Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag15.12.2014 um 10:50 (UTC)    
Titel: Header Bild funktionier nicht.

Hallo Leute,

ich habe schon mehrere Sachen ausprobiert aber nun bin ich am ende.

Und zwar habe ich das DESIGN RED mit den maßen 1000x178. Habe mir ein eigenes header Bild erstellt mit diesen maßen, aber trotzdem wenn ich das Speicher und einfüge, sind da mehr mals die Bilder geteilt und versetzt

kann mir jemand helfen??? Sad
Beitrag15.12.2014 um 11:16 (UTC)    
Titel:

Hallo,

dann wurde das Bild beim hochladen automatisch verkleinert.

- gehe auf "Einstellungen"
- dann auf "Bilder verwalten"

Da siehst du das Feld :
"Soll unter "Bild hochladen" der Haken bei "Bild verkleinern" automatisch gesetzt sein".

Setze da ein "Nein" und speichere die Einstellung.
Dein Headerbild danach noch einmal hochladen Very Happy

Gruß Wolle
Beitrag15.12.2014 um 11:32 (UTC)    
Titel:

Ok, ich probiere das ganze mal Smile
Beitrag15.12.2014 um 11:37 (UTC)    
Titel:

Es funktioniert immernoch nicht Sad(
Beitrag15.12.2014 um 11:43 (UTC)    
Titel:

lade das Bild mal mit neuen (anderen) Namen hoch Wink
Das sollte dann klappen

Gruß Wolle
Beitrag15.12.2014 um 11:46 (UTC)    
Titel:

Genial ! Danke habe den Namen umgeändert und erneut hochgeladen, klasse es geht! Smile


DANKE!
Beitrag15.12.2014 um 11:46 (UTC)    
Titel:

gern geschehen Very Happy
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de