Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag30.12.2014 um 13:48 (UTC)    
Titel: Bilder in den Galerien sind verschwunden

Hallo,

sowohl auf meiner Site http://almgarten.info als auch auf der Homepage http://moor-impressionen.at sind plötzlich etliche Bilder in den Galerien verschwunden. Was ist da los??? Bitte prüfen!

LG Angie
Beitrag30.12.2014 um 13:58 (UTC)    
Titel:

Hallo,
kann das Problem vielleicht etwas genauer beschrieben werden?
Gibt es eventuell Beispiele oder Sonstiges?

Ich denke mal, es ist folgende Bildergalerie gemeint:
http://moor-impressionen.at/GALERIEN/index.htm

Wenn ja, sind es allerdings seit dem 18.12.2014 mehr statt weniger Bilder geworden.

Lg Dominik
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator
Beitrag31.12.2014 um 11:24 (UTC)    
Titel:

Hallo Dominik,

ja, u.a. um diese Galerien ging es. Die Bilder waren auch in der Vorschau nicht sichtbar. Klickte ich sie an, bzw. drückte ich die rechte Maustaste und "Bild anzeigen", erhielt ich folgende Meldung:

Error 503 Service Unavailable
Service Unavailable
Guru Meditation:
XID: 1115482968
Varnish cache server

Heute sind allerdings fast alle Bilder wieder da, erscheinen aber mitunter ungewöhnlich verzögert. Rolling Eyes

Guten Rutsch ins neue Jahr!
LG Angie
Beitrag11.01.2015 um 20:27 (UTC)    
Titel:

Das Problem besteht nicht mehr, seitdem der Bug repariert wurde. Danke.

LG Angie
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de