Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag14.01.2015 um 17:21 (UTC)    
Titel: Text mit Verlinkung einbinden klappt nicht

Will einen Link von Expedia auf meiner Seite einbinden.
Bei Eingabe des Quellcodest auf die Startseite oder aquch bei Eingabe des Textes im Design klappt der Linke zu expedia nicht.

Der Text von Expedia wurde so für den Link vorgegeben

<div>Wenn Sie in der Nähe ein hübsches Hotel unweit unseres Cafés Restaurant Cafe Zur Tante Ju Wesel suchen, sollten Sie hier bei <a target="_blank" href="http://www.expedia.de/Wesel-Hotel.d602216.Reise-Angebote-Hotels">HTTP://www.EXPEDIA.de</a> das Angebot prüfen.</div>


Zuletzt bearbeitet von tante-ju-wesel am 15.01.2015, 07:36, insgesamt einmal bearbeitet
Beitrag14.01.2015 um 19:59 (UTC)    
Titel:

klappt problemlos

Arrow http://www.design-globe.de/Testseite.htm und man landet hier

Arrow http://www.expedia.de/Wesel-Hotel.d602216.Reise-Angebote-Hotels
______________
mfG design-globe


Zuletzt bearbeitet von design-globe am 14.01.2015, 21:00, insgesamt einmal bearbeitet
Beitrag14.01.2015 um 20:10 (UTC)    
Titel: Hat geklappt

Auf meiner Startseite konnte ich den vorgegebenen Code nicht einbinden.
Habe eine Unterseite "Übernachtungen" erstellt und den vorgegebenen Code von Espedia eingegeben und es öffnet sich jetzt so wie er sein soll.

Habe im Forum was gefunden, daß wenn viele Bilder zu viel Speicher benutzen, daß zu Problemen führen kann.
Habe je auf der Sartseite 2 Bilder und 2 Videos dort.

Danke für die Tipps


Zuletzt bearbeitet von tante-ju-wesel am 14.01.2015, 21:14, insgesamt einmal bearbeitet
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de