Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag25.11.2006 um 18:26 (UTC)    
Titel: intro funkt nicht

ich wollte den code hier

Code:
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<meta name="author" content="Sebastian Wohlfeil">
<title>Matrix-Intro powered by Saw-Designs</title>
</head>
<body bgcolor="#000000">
<!--Im Film verwendete URLs-->
<!--Im Film verwendeter Text-->
<div align="center">
  <p>&nbsp;  </p>
  <p>&nbsp;</p>
  <p>
    <object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,0,0" width="550" height="400" id="matrix" align="middle">
      <param name="allowScriptAccess" value="sameDomain" />
      <param name="movie" value="matrix.swf" />
      <param name="quality" value="high" />
      <param name="bgcolor" value="#000000" />
      <embed src="matrix.swf" quality="high" bgcolor="#000000" width="550" height="400" name="matrix" align="middle" allowScriptAccess="sameDomain" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" />   
    </object>
      </p>
</div>
</body>
</html>



also intro hernehmen aber dann kam nur ne schwarze seite...

könnte mir irgendwer das prob. erklären? oder was an dem code falsch ist?
danke
Beitrag25.11.2006 um 18:27 (UTC)    
Titel:

Die Frage habe ich heute schon mal gesehen????
Beitrag25.11.2006 um 18:28 (UTC)    
Titel: Re: intro funkt nicht

starfuck hat Folgendes geschrieben:
ich wollte den code hier

Code:
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<meta name="author" content="Sebastian Wohlfeil">
<title>Matrix-Intro powered by Saw-Designs</title>
</head>
<body bgcolor="#000000">
[b]<!--Im Film verwendete URLs-->
<!--Im Film verwendeter Text-->[/b]
<div align="center">
  <p>&nbsp;  </p>
  <p>&nbsp;</p>
  <p>
    <object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,0,0" width="550" height="400" id="matrix" align="middle">
      <param name="allowScriptAccess" value="sameDomain" />
      <param name="movie" value="matrix.swf" />
      <param name="quality" value="high" />
      <param name="bgcolor" value="#000000" />
      <embed src="matrix.swf" quality="high" bgcolor="#000000" width="550" height="400" name="matrix" align="middle" allowScriptAccess="sameDomain" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" />   
    </object>
      </p>
</div>
</body>
</html>



also intro hernehmen aber dann kam nur ne schwarze seite...

könnte mir irgendwer das prob. erklären? oder was an dem code falsch ist?
danke



Du musst das dicke ausfüllen, sonst kommt nichts Wink

mfg
______________
[img:0282f8e205]http://www.myloads.de/upload4/65854.gif[/img:0282f8e205]
Beitrag25.11.2006 um 18:29 (UTC)    
Titel:

ja aber in dem topic in dem sie war wurde mir gesagt das ich ne das prob. in ein eigenes topic tun soll^^

du hattest den comment dazu das eine stelle nicht richtig ist^^
das interessiert mich jetzt Very Happy

könntest du die möglicherweiße berichtigen oder mir sagen was genau da falsch ist?
Beitrag25.11.2006 um 18:40 (UTC)    
Titel:

dicke ausfüllen????

wie soll das jetzt gemeint sein? Laughing
Beitrag25.11.2006 um 22:49 (UTC)    
Titel:

Etwa so:
Zitat:
<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,0,0" width="550" height="400" id="matrix" align="middle">
<param name="allowScriptAccess" value="sameDomain" />
<param name="movie" value="matrix.swf" />
<param name="quality" value="high" />
<param name="bgcolor" value="#000000" />
<embed src="matrix.swf" quality="high" bgcolor="#000000" width="550" height="400" name="matrix" align="middle" allowScriptAccess="sameDomain" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" />
</object>

______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de