Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag25.11.2006 um 19:02 (UTC)    
Titel: Seite editieren

Ich kann im Moment keine Seiten mehr editieren, weil der text nicht mehr erscheint - liegt es am Server oder habe ich was falsch gemacht?
Beitrag25.11.2006 um 19:04 (UTC)    
Titel:

scheinbar hast du was falsch gemacht,
bei mir geht alles Wink
______________
[img:0282f8e205]http://www.myloads.de/upload4/65854.gif[/img:0282f8e205]
Beitrag25.11.2006 um 19:07 (UTC)    
Titel: eventuell

eventuell hast du auch den html edit. noch ausgeschaltet, weil du mal irgendeinen code in deine site gestellt hast probiers mal damit:
einstellungen html editor ein(empfohlen und etditieren, vielleicht klappts, hatte mal das selbe problem
______________
[img:3fc72a1ec6]http://www.myloads.de/upload4/100433.gif[/img:3fc72a1ec6]
Nicht verzagen , coolload fragen ! ! !
Beitrag27.11.2006 um 13:05 (UTC)    
Titel:

Hallo coolload!
Ich habe es probiert, aber geht trotzdem nicht Sad
Die Seite die ich editieren will erscheint kurz in dem Frame, dann ist der Text und der Rahmen weg und erscheint nicht wieder. Auf der Hp ist alles drauf, aber ich kann nichts mehr hinzufügen und zwar egal welche Rubrik.
Bilder hochladen geht.
Was tun?
Beitrag27.11.2006 um 13:17 (UTC)    
Titel:

Hast du es schonmal so probiert?
Du rufst die Seite im Editor auf ... es kommt nix..... du drückst F5

Da ist es dann bei mir wieder gekommen.

Oder du löscht mal bei den Extras oben in der Zeile deines PC bei den Internetoptionen die Dateien und die Cookies.

Vielleicht hat er noch irgend etwas in seinem Memory, was das bewirkt.
______________
LG bijin
[img:599706ff01]http://bijinsjapanseiten.de.tl/sig.png[/img:599706ff01]
**[img:599706ff01]http://bijinsteestube.siteboard.de/signature.png[/img:599706ff01]**
Beitrag27.11.2006 um 13:29 (UTC)    
Titel:

...und zur Erweiterung...nur den Internet Explorer oder den Mozilla Firefox zum Bearbeiten nutzen.
Beitrag27.11.2006 um 15:35 (UTC)    
Titel:

Nachdem ich alles versucht und den Computer nochmal komplett bereinigt habe, ging es immer noch nicht - aber mit dem Internet Explorer hatte ich jetzt Erfolg. Muss an AOL liegen.
Vielen Dank für all eure Hilfe.
LG Petra
Beitrag27.11.2006 um 16:42 (UTC)    
Titel:

AOL Browser ist ganz schlecht für den Baukasten Wink
Würde Internet Explorer oder noch besser, Firefox, empfehlen Wink
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de