Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag02.12.2006 um 19:47 (UTC)    
Titel: kann keine bilder hochladen

der fängt dann immer wieder von anfang an also ich erstell ne neue kategorie und geb die 10 bilder an und dann läd er kurz und ist dann wieder am anfang akso keine neue kategorie und keine bilder
Beitrag02.12.2006 um 20:05 (UTC)    
Titel:

Hast du es schon mal einzeln versucht?
Vielleicht ist ein Bild mit einem falschen Namen dabei und er bricht deshalb immer wieder ab.

Also keine öüä im Namen keine Leerzeichen und keine Sonderzeichen
auch darf das bild nicht größer als 1.9MB sein, wenn du so viele hoch lädst, kann es auch sein, das er sich mit der Größe schwer tut

EDIT Muß mich korrigieren öäü gehen seit Neuestem

Ließ mal hier http://www.homepage-baukasten.de/forum/viewtopic.php?p=68563#68563
______________
LG bijin
[img:599706ff01]http://bijinsjapanseiten.de.tl/sig.png[/img:599706ff01]
**[img:599706ff01]http://bijinsteestube.siteboard.de/signature.png[/img:599706ff01]**
Beitrag05.12.2006 um 16:13 (UTC)    
Titel:

ich versuche immer wieder bilder auf meine hp zu stellen(RECHTE BOX <a target="_blank" href="http://..Adresse der Ziel-Seite"><img alt="ein Bild" src="http://..hier Bild-Adresse" ></a>
) aber es klappt nie obwohl da steht dases funktioniert hat;ich wollt mal fragen wie ich bilder hochladen kann!
Beitrag05.12.2006 um 16:30 (UTC)    
Titel:

fildzan-viska hat Folgendes geschrieben:
ich versuche immer wieder bilder auf meine hp zu stellen(RECHTE BOX <a target="_blank" href="http://..Adresse der Ziel-Seite"><img alt="ein Bild" src="http://..hier Bild-Adresse"/></a>
) aber es klappt nie obwohl da steht dases funktioniert hat;ich wollt mal fragen wie ich bilder hochladen kann!


Bei dir im Code fehlt was. Ich habe es rot eingefärbt, was da hätte stehen müssen.
Code:
<a target="_blank" href="http://Hier deine Adresse wo es hin geht"><img alt="ein Bild" src="http://hier Adresse von dem Bild" /></a>


Und dann passiert es auch machmal, dass die falsche Adresse des Bildes kopiert wird.

Bei Bilder verwalten dein Bild (güner Button ) anklicken, das Bild wird gezeigt und dann mit rechter Maus ein Klick auf das Bild es öffnet sich ein Fenster, da auf Eigenschaften klicken und in dem Fenster, was dann kommt die Adresse kopieren.
______________
LG bijin
[img:599706ff01]http://bijinsjapanseiten.de.tl/sig.png[/img:599706ff01]
**[img:599706ff01]http://bijinsteestube.siteboard.de/signature.png[/img:599706ff01]**
Beitrag05.12.2006 um 16:59 (UTC)    
Titel:

was hir stehen müssen(<a target="_blank" href="http://www.fildzan-viska.de.tl "><img alt="ein Bild" src="http://free-picture_nr2" /></a>
Beitrag05.12.2006 um 17:13 (UTC)    
Titel:

Ja, das wäre der Code für die Homepage.
Wenn Du Codes auf der Homepage einfügst,
musst du oben Links im Editor auf "Quellcode" klicken.

Wenn du Deine Homepage-Seite bearbeitest,
oben Links auf "Quellcode" klicken, dann den Code einfügen.

Oder möchtest Du wissen, wie Du das Bild hier ins Forum bekommst ?
______________
Fragen bitte an http://find-templates.de.tl
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de