Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag03.12.2006 um 16:25 (UTC)    
Titel: Kennwort bei meinem PC

Hi
ich hab nen groooooßes problem:
Ich hab das kennwort für meinen 2t pc verloren.
der is windows 2000
aber ich kann ihn nich starte weil der nen user pwd ham will.
was tun?
______________
[img:79d6283c55]http://www.stumm-orgelverein.de/chris/uploads/HTML%20FREAK%20MEDIA.jpg[/img:79d6283c55]
Beitrag03.12.2006 um 16:29 (UTC)    
Titel:

Brauchst die Daten die drauf sind??
Wenn nicht, kannst ihn ja einfach formatieren!
Wenn du die Daten noch brauchst, wüsste ich nicht, wie man das Passwort umgehen kann...
muss wohl ein Profi ran, aber vielleicht gibts irgendeinen Weg, den ich nicht kenne
______________


Ich blogge: artGround.de
Beitrag03.12.2006 um 16:30 (UTC)    
Titel:

dertod hat Folgendes geschrieben:
Brauchst die Daten die drauf sind??
Wenn nicht, kannst ihn ja einfach formatieren!
Wenn du die Daten noch brauchst, wüsste ich nicht, wie man das Passwort umgehen kann...
muss wohl ein Profi ran, aber vielleicht gibts irgendeinen Weg, den ich nicht kenne
Beitrag03.12.2006 um 16:34 (UTC)    
Titel:

Drücke beim starten des PC's "F8" Und gehe dann auf "Im abgesicherten Modus" starten. Dann wählst Du das Betriebssystem aus und drückst die Enter-Taste. Da die meisten kein Administrator-Kennwort eingegeben haben, kommst Du so ins System und kannst das Konto mit dem Passwort ändern oder sogar löschen.
Ist aber nicht für illegale Sachen geeignet diese Anleitung.
Beitrag03.12.2006 um 16:44 (UTC)    
Titel:

coolplace hat Folgendes geschrieben:
Drücke beim starten des PC's "F8" Und gehe dann auf "Im abgesicherten Modus" starten. Dann wählst Du das Betriebssystem aus und drückst die Enter-Taste. Da die meisten kein Administrator-Kennwort eingegeben haben, kommst Du so ins System und kannst das Konto mit dem Passwort ändern oder sogar löschen.
Ist aber nicht für illegale Sachen geeignet diese Anleitung.
Beitrag03.12.2006 um 16:45 (UTC)    
Titel:

Hat es denn funktioniert?
Beitrag03.12.2006 um 17:34 (UTC)    
Titel:

Ich hatte das problem auch mal,
falsche Einstellung gewählt.... plötzlich wurde ich aufgefordert ein passwort einzugeben.

ich versuchte es über F8 , aber es wurde auch im
abgesichertem Modus nach dem Passwort verlangt.

Und ich habe Tagelang alles möglich probiert.
Bis mir auffiel..... ich hab dem doch nie ein Passwort gegeben.

Also.... einfach das Passwortfeld leer gelassen...
und drin war ich wieder Mr. Green

Also, wenn dein PC kein Passwort bekommen hatte,
lass das Passwort-Feld einfach FREI.
______________
Fragen bitte an http://find-templates.de.tl
Beitrag03.12.2006 um 17:43 (UTC)    
Titel:

bmw-freunde-nf hat Folgendes geschrieben:
Ich hatte das problem auch mal,
falsche Einstellung gewählt.... plötzlich wurde ich aufgefordert ein passwort einzugeben.

ich versuchte es über F8 , aber es wurde auch im
abgesichertem Modus nach dem Passwort verlangt.

Und ich habe Tagelang alles möglich probiert.
Bis mir auffiel..... ich hab dem doch nie ein Passwort gegeben.

Also.... einfach das Passwortfeld leer gelassen...
und drin war ich wieder Mr. Green

Also, wenn dein PC kein Passwort bekommen hatte,
lass das Passwort-Feld einfach FREI.
Beitrag03.12.2006 um 17:44 (UTC)    
Titel:

Hat beides nicht funktioniert?
Beitrag03.12.2006 um 18:49 (UTC)    
Titel:

coolplace hat Folgendes geschrieben:
Hat beides nicht funktioniert?
Beitrag03.12.2006 um 18:51 (UTC)    
Titel:

Welches hat den jetzt funktioniert?
Beitrag03.12.2006 um 18:51 (UTC)    
Titel:

coolplace hat Folgendes geschrieben:
Welches hat den jetzt funktioniert?
Beitrag03.12.2006 um 19:22 (UTC)    
Titel:

Freut mich, dass ich Dir helfen konnte. Wink
Beitrag04.12.2006 um 14:50 (UTC)    
Titel:

Ok, ich glaube das merke ich mir mal, ich meine ich war auch schon mal im abgesicherten Modus drin, aber daran habe ich gar nicht gedacht..
______________


Ich blogge: artGround.de
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de