Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag05.07.2006 um 12:09 (UTC)    
Titel: Warum geht das nicht=?????

Leute hab großes prob bei mir steht nur warning warning warning nur das und nochn paar zahlen geht das nicht mit dem t online browser oder so
Beitrag05.07.2006 um 13:04 (UTC)    
Titel:

Das is auch mein Problem... ich hab erstma das hintergrundzeugs machen wollen aba das bringt eh nix weil da nur so errorscheiße steht... irgendwie noch ja admin benachrichtigen! wasn das fürn Mist!?
Beitrag05.07.2006 um 13:05 (UTC)    
Titel: Warnung

Bei mir erscheint auch überall warnung und die Subdomän konnte nicht gefunden werden
Beitrag05.07.2006 um 13:38 (UTC)    
Titel:

besteht irgendwie ein problem mit der erreichbarkeit der standard styles aus der datenbank.....
gleiche fehler hab Sad

grüße
Marc
Beitrag05.07.2006 um 13:39 (UTC)    
Titel:

Es wird dran gearbeitet, bitte ein wenig Geduld, danke. Smile
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag05.07.2006 um 14:03 (UTC)    
Titel: nix gehd!

Crying or Very sad bei mir is auch des prob dass imma nur warin kommt... Sad so blöde!
Beitrag05.07.2006 um 14:14 (UTC)    
Titel:

Jetzt geht alles wieder.
Sorry für die Unannehmlichkeiten Wink
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de