Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag21.12.2006 um 03:20 (UTC)    
Titel: Subdomain Fehler

hallo
Ich hab schon rumgesucht aber nichts gefunden.
Ich habe mir bei nic.de.tl eine neue Subdomain angelegt.
Aber wenn ich dann drauf klick, kommt die meldung Die Subdomain konnte leider nicht gefunden werden! Du wirst zur Startseite weitergeleitet... .

An was liegt das?? Kann mir jemand helfen??

Danke
Beitrag21.12.2006 um 06:46 (UTC)    
Titel:

Hast du dort auch deinen Seitennamen richtig angegeben?
Hast du auch deine neue domain richtig im Browser eingegeben?
______________
[img:82224c16a4]http://88.198.45.9/pic/amuriel_out.gif[/img:82224c16a4]
[img:82224c16a4]http://img.webme.com/pic/a/amuriel-for-webmaster/banner%202.gif[/img:82224c16a4]
Beitrag21.12.2006 um 10:38 (UTC)    
Titel:

ich nehm mal an das ich das richtig gemacht habe.
Wie soll es denn richtig aussehn??
Egal wie ich den Subdomain Name schreib. Funktioniert nicht
Beitrag21.12.2006 um 13:49 (UTC)    
Titel:

Na du wirst dir doch wohl einen namen ausgesucht haben.

Meine ursprngliche Seite ist http://amuriel.de.tl - meine neue (dank der domain kannst du ja komplett umbenennen) ist nu http://amuriel.de

Frag am besten mal beidem anbieter nach, wie nun deine neue URL lautet... normalerweise bekommst du auch eine e-mail als bestätigug, wo noch mal alle daten aufgefhrt sind.
Solche mails darfst du nicht löschen!
Sie sind bei rechtsragen oder hnliches dringend erforderlich...
______________
[img:82224c16a4]http://88.198.45.9/pic/amuriel_out.gif[/img:82224c16a4]
[img:82224c16a4]http://img.webme.com/pic/a/amuriel-for-webmaster/banner%202.gif[/img:82224c16a4]
Beitrag21.12.2006 um 21:28 (UTC)    
Titel:

Was habt ihr denn bei den Einstellungen drin im Profil von nic.de.tl? Vielleicht habt ihr einfach die Weiterleitungs-URL falsch eingegeben?
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag21.12.2006 um 22:29 (UTC)    
Titel:

Was für einstellungen??
Ich habe eine mail bekommen wo ich auf den LINK klicken musste des was.

Wo und Wie muss ich meine URL dort eingeben??
Beitrag21.12.2006 um 22:31 (UTC)    
Titel:

Sorry, habe leider keine Ahnung von nic.de.tl Wink Aber an sich sollte dort doch alles klar sein? Hast du deinen Benutzernamen aktiviert und dich mal eingeloggt, um die Einstellungen zu ändern?
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag21.12.2006 um 22:33 (UTC)    
Titel:

Ich kann wenn ich mich einlog nur Domains ändern. einstellen kann ich garnichts
Beitrag21.12.2006 um 22:45 (UTC)    
Titel:

OK.Hat sich erledigt. Habs hinbekommen

Danke euch
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de