Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag22.12.2006 um 22:58 (UTC)    
Titel: aktivierungslink wird net gesendet...

Hi
ich hab mir eben hier ne HP angemeldet, aber bekomme den aktivierungslink nicht gesendet.
Ich warte schon die ganze zeit.ein freund von mir hat sich auch grade hier ne hp angemeldet, bei ihm kam er sofort.
weis jemand woran das liegt????
Beitrag22.12.2006 um 23:04 (UTC)    
Titel:

hi,
das kann hier und da schon mal etwas länger dauern. denn ihr seit nicht die einzigsten. vll ist das auch von den einzelnen e-mail providern unterschiedlich.
______________
*** Signatur entfernt ***
Beitrag22.12.2006 um 23:14 (UTC)    
Titel:

ich warte seit über 3 stunden...liegt das vllt. daran das ich mich it ner e-mal adresse von web.de angemeldet hab?
Beitrag22.12.2006 um 23:17 (UTC)    
Titel:

kann sein, dann musste halt bis morgen warten oder du hast deine mailadresse falsch angegeben. die betreiber haben auch noch ein leben außerhalb dieses forums.
______________
*** Signatur entfernt ***
Beitrag22.12.2006 um 23:18 (UTC)    
Titel:

ok...dann wart ich halt mal.....
Beitrag22.12.2006 um 23:58 (UTC)    
Titel:

ebbes hat Folgendes geschrieben:
ok...dann wart ich halt mal.....

Sollte bis morgen mittag kein Aktivierungslink eingegangen sein, schick eine pn (Persönliche Nachricht) an einen der Moderatoren Wink
______________
"Besucht uns doch mal..."
[img:22e5b9a705]http://88.198.45.9/pic/babbamamma_free-picture_ban6.jpg[/img:22e5b9a705]
"Man sollte darüber nachdenken was man sagt, bevor man sagt was man denkt"
Beitrag23.12.2006 um 08:22 (UTC)    
Titel:

Grade bei web.de und bei AOL bitte auch in dem Spam Ordner gucken. Web.de verschiebt das gerne mal.

Ansonsten an die Mailadresse schreiben, die auch im Impressum steht.
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de