Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag23.12.2006 um 23:54 (UTC)    
Titel: [erledigt] MyVideo.de

Hi Leute,

hab ein kleines problem.
Wenn ich von Myvideo.de ein Video auf mein Hompage stellen will und den dort angegeben Code auf meine HP kopiere kommt da kein Video sondern auf meiner HP steht der Code. Wieso?
Beitrag23.12.2006 um 23:59 (UTC)    
Titel:

Wieso kann ich dir leider nicht sagen... aber evtl. woran es liegt Laughing
Ich bin leider nicht bei dem Anbieter.


Versuche mal deinne Cache zu löschen - vielleicht hilft das schon.

Ansonsten probier es mal diesen Code im Profimodus einzufügen. Das findest du unter Extras.
______________
[img:82224c16a4]http://88.198.45.9/pic/amuriel_out.gif[/img:82224c16a4]
[img:82224c16a4]http://img.webme.com/pic/a/amuriel-for-webmaster/banner%202.gif[/img:82224c16a4]
Beitrag24.12.2006 um 00:04 (UTC)    
Titel:

cache?
Beitrag24.12.2006 um 00:12 (UTC)    
Titel:

welchen Browser benutzt du?
______________
"Besucht uns doch mal..."
[img:22e5b9a705]http://88.198.45.9/pic/babbamamma_free-picture_ban6.jpg[/img:22e5b9a705]
"Man sollte darüber nachdenken was man sagt, bevor man sagt was man denkt"
Beitrag24.12.2006 um 00:17 (UTC)    
Titel:

Dein cache ist ein Tool deines Browses. In der Forum suche Findest du eine Menge darüber...

Der cache bewirkt, dass dein Browser manche seiten speichert und somit beim nächsten aufruf deine Seite schneller lädt, weil es die seiten zwischenspeichert. Kleine änderungen werden somit nicht berücksichtigt.


egel welcher Browser... deinen Cache löschst du immer unter "extras" und dann unter "einstellungen".
Dort sucht du einfach nach dem Button "Cache löschen" und klickst einfach da drauf.

Keine sorge - du machst damit werde etwas kaputt noch wirst du dadurch jegliche Probleme bekommen.
Manche seiten, die vorher sehr gut bei dir geladen haben ,werden die ersten zwei drei loads etwas langsammer laufen, aber danach geht es wieder.
______________
[img:82224c16a4]http://88.198.45.9/pic/amuriel_out.gif[/img:82224c16a4]
[img:82224c16a4]http://img.webme.com/pic/a/amuriel-for-webmaster/banner%202.gif[/img:82224c16a4]
Beitrag24.12.2006 um 00:18 (UTC)    
Titel:

bei Firefox findest du das unter Extras-Einstellungen-erweitert.
______________
"Besucht uns doch mal..."
[img:22e5b9a705]http://88.198.45.9/pic/babbamamma_free-picture_ban6.jpg[/img:22e5b9a705]
"Man sollte darüber nachdenken was man sagt, bevor man sagt was man denkt"
Beitrag26.12.2006 um 07:55 (UTC)    
Titel: Re: MyVideo.de

heilbronnerfalken hat Folgendes geschrieben:
Hi Leute,

hab ein kleines problem.
Wenn ich von Myvideo.de ein Video auf mein Hompage stellen will und den dort angegeben Code auf meine HP kopiere kommt da kein Video sondern auf meiner HP steht der Code. Wieso?


Bevor Du Code auf Deinen Seiten einfügst musst Du den Button "Quellcode" oben links anklicken.
Beitrag26.12.2006 um 08:21 (UTC)    
Titel:

amuriel hat Folgendes geschrieben:
Dein cache ist ein Tool deines Browses. In der Forum suche Findest du eine Menge darüber...

Der cache bewirkt, dass dein Browser manche seiten speichert und somit beim nächsten aufruf deine Seite schneller lädt, weil es die seiten zwischenspeichert. Kleine änderungen werden somit nicht berücksichtigt.


egel welcher Browser... deinen Cache löschst du immer unter "extras" und dann unter "einstellungen".
Dort sucht du einfach nach dem Button "Cache löschen" und klickst einfach da drauf.

Keine sorge - du machst damit werde etwas kaputt noch wirst du dadurch jegliche Probleme bekommen.
Manche seiten, die vorher sehr gut bei dir geladen haben ,werden die ersten zwei drei loads etwas langsammer laufen, aber danach geht es wieder.

ich komm voll nicht mit dem IE explorer klar. wo steht da bitte schön "extras" ich kann auch meinen cache somit nicht löschen (das is dumm, dann könnte mein vater ja rauskriegen auf welchen seiten ich war)
______________
[img:bb22a53e53]http://img.webme.com/pic/n/naruto-clanx/unbekannt.jpg[/img:bb22a53e53]
Lukas06.de.tl
Downloaden,Spielen,Spass
Wissen ist Macht, du bist machtlos.
Beitrag26.12.2006 um 08:59 (UTC)    
Titel:

Auf welchen Seiten turnst Du denn so? Laughing



Rechts neben Favoriten ist der Menü-Eintrag "Extras"
Beitrag26.12.2006 um 09:19 (UTC)    
Titel:

Also ich nutz IE 7.0 alternativ zu Firefox (Was du dir übrigens schnell anschaffen solltest, da der Browser um einige Besser ist).

Also bei IE 7.0 musst du oben rechts auf extras und dann ganz unten auf internetoptionen...
Dort steht dann bei "Allgemein in der Zweitenreihe Browserverlauf - dort klickst du einfach auflöschen.


Ich hab mir das grade selber erst angesehen - beim IE6.? war das besser - da stand dann auch Cache. Soll wohl die noobs wieder mehr vom Browser abhängig machen. Microsoft mag´s nun mal nicht wenn man an deren Programmen herrum"fuscht".
______________
[img:82224c16a4]http://88.198.45.9/pic/amuriel_out.gif[/img:82224c16a4]
[img:82224c16a4]http://img.webme.com/pic/a/amuriel-for-webmaster/banner%202.gif[/img:82224c16a4]
Beitrag26.12.2006 um 09:21 (UTC)    
Titel:

Das ist ein Grund, warum ich den IE6 noch nutze, plötzlich war alles durcheinander. Man kann im IE7 nichts mehr so gestalten, wie man möchte. Das ist echt zum K.....
Beitrag26.12.2006 um 09:32 (UTC)    
Titel:

Aber der IE 7 läuft schneller und stabiler... da solltem an in erster linie darauf achten....
An sich kann der nneue das selber wie der alte auch - man muss es nur wiederfinden.

Mal ehrlich... wieso nutzt du kein Firefox?
______________
[img:82224c16a4]http://88.198.45.9/pic/amuriel_out.gif[/img:82224c16a4]
[img:82224c16a4]http://img.webme.com/pic/a/amuriel-for-webmaster/banner%202.gif[/img:82224c16a4]
Beitrag26.12.2006 um 09:38 (UTC)    
Titel:

Nutze ich auch.
Alleine schon, um die Auswirkungen beim Webdesign auf verschiedenen Browsern zu testen.
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de