Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag27.12.2006 um 16:23 (UTC)    
Titel: [erledigt] Streifen bei Navigation entfernen

Hallo ich habe mir mal ein neus aussendesign angefertigt doch jetzt habe ich leider das problem das immernoch so ein kleiner Hellblauerstreifen links an der Hp ist... Kann mir evtl helfen wie ich den wegbekomme???

http://www.mc-of-pawstail.de.tl

Danke schonmal im Vorraus

Hohenbostler

Code:
<STYLE type=text/css>
body {
background-image:url(http://img115.imageshack.us/img115/9849/bg234fh8.jpg); }
</STYLE>


Zuletzt bearbeitet von mc-of-pawstail am 28.12.2006, 01:09, insgesamt 2-mal bearbeitet
Beitrag27.12.2006 um 16:29 (UTC)    
Titel:

also erstmal: deine hp ist sehr schön geworden.

ich sehe da links keinen blauen streifen.
______________
[img:bb22a53e53]http://img.webme.com/pic/n/naruto-clanx/unbekannt.jpg[/img:bb22a53e53]
Lukas06.de.tl
Downloaden,Spielen,Spass
Wissen ist Macht, du bist machtlos.
Beitrag27.12.2006 um 16:47 (UTC)    
Titel:

Meinte das was links an der Navileiste noch hellblau ist und oben rüber läuft!!!


______________
[img:e2b71ec30d]http://www.myloads.de/upload4/62409.jpg[/img:e2b71ec30d]


Zuletzt bearbeitet von mc-of-pawstail am 28.12.2006, 01:11, insgesamt einmal bearbeitet
Beitrag27.12.2006 um 17:57 (UTC)    
Titel:

hallo ihr lieben brauch da mal hilfe und zwar wollte ich neue bilder hochladen war auch alles ok nur sie werden nich angezeigt und ich weiß nich warum könnt ihr mir helfen ?? lg sina
Beitrag28.12.2006 um 08:18 (UTC)    
Titel:

sinahansen hat Folgendes geschrieben:
hallo ihr lieben brauch da mal hilfe und zwar wollte ich neue bilder hochladen war auch alles ok nur sie werden nich angezeigt und ich weiß nich warum könnt ihr mir helfen ?? lg sina


Ohne nach dem dritten post von mir ausfallend zu werden aber könntest du deine Porbleme bitte wenn dann nur in einen Topic posten oder evtl nen ganz neuen Topic eröffnen Very Happy ....


Also kann mir evtl noch jemand helfen mit meinem Problem???
______________
[img:e2b71ec30d]http://www.myloads.de/upload4/62409.jpg[/img:e2b71ec30d]
Beitrag28.12.2006 um 08:44 (UTC)    
Titel:

mc-of-pawstail hat Folgendes geschrieben:
Meinte das was links an der Navileiste noch hellblau ist und oben rüber läuft!!!


achso das meintest du, aber das is doch kein problem oder? das sieht doch eigentlich gut aus
ich glaub ich kann dir da net helfen
______________
[img:bb22a53e53]http://img.webme.com/pic/n/naruto-clanx/unbekannt.jpg[/img:bb22a53e53]
Lukas06.de.tl
Downloaden,Spielen,Spass
Wissen ist Macht, du bist machtlos.
Beitrag28.12.2006 um 15:34 (UTC)    
Titel:

sinahansen hat Folgendes geschrieben:
hallo ihr lieben brauch da mal hilfe und zwar wollte ich neue bilder hochladen war auch alles ok nur sie werden nich angezeigt und ich weiß nich warum könnt ihr mir helfen ?? lg sina
Hallo.... eigene Fragen immer ein eigenes Thema öffnen .

bevor ich Bilder hochlade:
- Bilder nicht grösser als 1,8 MB
- Bilder bitte OHNE Leerzeichen im Bild-Namen
- Bilder bitte OHNE Sonderzeichen im Bild-Namen
- Bilder müssen jpeg, jpg , png oder Gif sein
- Umlaute wie ä , ö, oder ü können im Bildnamen jetzt verwendet werden

Wie füge ich Bilder auf die Homepage-Seite ein?
- gehe Eigene Seiten editieren"
- wähle gewünschte HP-Seite aus
- nun habt Ihr die Seitenvorschau vor Euch
- ganz unten, unter der Seite ist der Button "Bild einfügen"
- wähle Bilder-Kategorie (Ordner) aus
- wähle darunter Bild-Namen aus
- Bild erscheint , wenn Bild-Name keinen Fehler enthält
- Speichern, Fertig
______________
Fragen bitte an http://find-templates.de.tl
Beitrag28.12.2006 um 15:35 (UTC)    
Titel:

mc-of-pawstail hat Folgendes geschrieben:
Meinte das was links an der Navileiste noch hellblau ist und oben rüber läuft!!!
Das lässt sich nicht ändern
______________
Fragen bitte an http://find-templates.de.tl
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de