Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag02.01.2007 um 10:39 (UTC)    
Titel: [erledigt] erlaubt??

hallo
wie wir ja schon wissen ist diese yukebox illegal
aber ist es auch illegal wenn man einen russisch radiosender auf die Seite baut!!
______________
[img:bdf11ea713]http://88.198.45.10/pic/richie-t_richies-banner.gif[/img:bdf11ea713]

[img:bdf11ea713]http://88.198.45.10/pic/richie-t_lady_car_banner.jpg[/img:bdf11ea713]
Beitrag02.01.2007 um 10:42 (UTC)    
Titel:

hi,
wenn du damit eine streambox vom anbieter meinst? ist das legal
______________
*** Signatur entfernt ***
Beitrag02.01.2007 um 10:44 (UTC)    
Titel:

Beitrag02.01.2007 um 10:47 (UTC)    
Titel:

von welchem anbieter? gib doch mal bitte den link!! http://rasik.de/ ???
das hier http://www.technobase.fm/streambox.php ist z.B. die streambox von www.technobase.fm
______________
*** Signatur entfernt ***
Beitrag02.01.2007 um 10:56 (UTC)    
Titel:

Beitrag02.01.2007 um 11:00 (UTC)    
Titel: scas

ich bezweifle das er russisch kann Wink

siem siem pasiwaim snowam goodu pasdrivlaim Laughing
______________
[img:faed26a82b]http://88.198.45.9/pic/hiphop-fanclub_44790.jpg[/img:faed26a82b]

I live to die on another day
Beitrag02.01.2007 um 11:06 (UTC)    
Titel:

die seite in englisch: http://www.stars-radio.com/en

hier sind z.B. schon mal die banner http://www.stars-radio.com/ru/partners/

habe keine streambox von denen gefunden, kannste dann halt nur verlinken, die seite.
______________
*** Signatur entfernt ***
Beitrag02.01.2007 um 11:29 (UTC)    
Titel:

und wenn man so einen htlm code hat das so aussieht wie ein kleiner windows player so klein halt wär das verboten
______________
[img:bdf11ea713]http://88.198.45.10/pic/richie-t_richies-banner.gif[/img:bdf11ea713]

[img:bdf11ea713]http://88.198.45.10/pic/richie-t_lady_car_banner.jpg[/img:bdf11ea713]
Beitrag02.01.2007 um 11:38 (UTC)    
Titel:

schreibe dann doch mal den code hier rein!
______________
*** Signatur entfernt ***
Beitrag02.01.2007 um 11:44 (UTC)    
Titel:

Zitat:
<OBJECT ID="MediaPlayer" classid="CLSID:22d6f312-b0f6-11d0-94ab-0080c74c7e95"
CODEBASE="http://activex.microsoft.com/activex/controls/mplayer/en/nsmp2inf.cab#Version=6,4,5,715"
width="135" height="53" standby="Loading Microsoft Windows Media Player components..."
type="application/x-oleobject">
&nbs p; <PARAM NAME="FileName" VALUE="http://radio.r-b.ru:8000">
<PARAM NAME="TransparentAtStart" Value="true">
<PARAM NAME="AutoStart " Value="true">
<PARAM NAME="AnimationatStart" Value="false">
<PARAM NAME="ShowStatusBar" Value="true">
& nbsp; <PARAM NAME="ShowControls" Value="true">
<PARAM NAME="autoSize" Value="false">
&nb sp; <PARAM NAME="displaySize" Value="false">
<PARAM NAME="ShowAudioControls" Value="true">
&nb sp; <PARAM NAME="ShowPositionControls" Value="false">
<Embed type="application/x-mplayer2"
pluginspage="http://www.microsoft.com/Windows/Downloads/Contents/Products/MediaPlayer/"
src="http://radio.r-b.ru:8000" Name="MediaPlayer"
width="135" height="53" transparentAtStart="1" autostart="0"
animationAtStart="0" ShowControls="true" ShowAudioControl s="1"
ShowPositionControls="0" autoSize="0" ShowStatusBar="1" displaySize="false"> </embed></OBJECT>
Beitrag02.01.2007 um 11:50 (UTC)    
Titel:

Hallo, das richtet sich nach dem Mediaplayer, der bei jedem oder keinem installiert ist, aslo sieht das auch jeder unterschiedliche Mediaplayer anders und daher ist das legal, bei der Musik kann ich dir das nicht sagen...Wink
______________
Ende.
Beitrag02.01.2007 um 11:54 (UTC)    
Titel:

okay ich habe eine frage an die die sich bisschen mit hltm auskennen der Player spielt nicht sofort ab gibt es eine möglichkeit das es immer sofort abspielt!!??
...
______________
[img:bdf11ea713]http://88.198.45.10/pic/richie-t_richies-banner.gif[/img:bdf11ea713]

[img:bdf11ea713]http://88.198.45.10/pic/richie-t_lady_car_banner.jpg[/img:bdf11ea713]
Beitrag02.01.2007 um 12:01 (UTC)    
Titel:

so hier der code, habe dann noch autoplay eingestellt und noch n paar dinge verbessert:
Code:
<OBJECT ID="MediaPlayer" classid="CLSID:22d6f312-b0f6-11d0-94ab-0080c74c7e95"
CODEBASE="http://activex.microsoft.com/activex/controls/mplayer/en/nsmp2inf.cab#Version=6,4,5,715"
width="135" height="53" standby="Loading Microsoft Windows Media Player components..."
type="application/x-oleobject">
<PARAM NAME="FileName" VALUE="http://radio.r-b.ru:8000">
<PARAM NAME="TransparentAtStart" Value="true">
<PARAM NAME="AutoStart " Value="true">
<PARAM NAME="AnimationatStart" Value="false">
<PARAM NAME="ShowStatusBar" Value="true">
<PARAM NAME="ShowControls" Value="true">
<PARAM NAME="autoSize" Value="false">
<PARAM NAME="displaySize" Value="false">
<PARAM NAME="ShowAudioControls" Value="true">
<PARAM NAME="ShowPositionControls" Value="false">
<Embed type="application/x-mplayer2"
pluginspage="http://www.microsoft.com/Windows/Downloads/Contents/Products/MediaPlayer/"
src="http://radio.r-b.ru:8000" Name="MediaPlayer"
width="135" height="53" transparentAtStart="1" autostart="1"
animationAtStart="0" ShowControls="true" ShowAudioControl s="1"
ShowPositionControls="0" autoSize="0" ShowStatusBar="1" displaySize="false"> </embed></OBJECT>

______________
*** Signatur entfernt ***
Beitrag02.01.2007 um 12:11 (UTC)    
Titel:

sorry aber du hast ihn nicht verbessert

könntest du bitte nur auf aotoplay stellen bitte

Zitat:
<OBJECT ID="MediaPlayer" classid="CLSID:22d6f312-b0f6-11d0-94ab-0080c74c7e95"
CODEBASE="http://activex.microsoft.com/activex/controls/mplayer/en/nsmp2inf.cab#Version=6,4,5,715"
width="135" height="53" standby="Loading Microsoft Windows Media Player components..."
type="application/x-oleobject">
&nbs p; <PARAM NAME="FileName" VALUE="http://radio.r-b.ru:8000">
<PARAM NAME="TransparentAtStart" Value="true">
<PARAM NAME="AutoStart " Value="true">
<PARAM NAME="AnimationatStart" Value="false">
<PARAM NAME="ShowStatusBar" Value="true">
& nbsp; <PARAM NAME="ShowControls" Value="true">
<PARAM NAME="autoSize" Value="false">
&nb sp; <PARAM NAME="displaySize" Value="false">
<PARAM NAME="ShowAudioControls" Value="true">
&nb sp; <PARAM NAME="ShowPositionControls" Value="false">
<Embed type="application/x-mplayer2"
pluginspage="http://www.microsoft.com/Windows/Downloads/Contents/Products/MediaPlayer/"
src="http://radio.r-b.ru:8000" Name="MediaPlayer"
width="135" height="53" transparentAtStart="1" autostart="0"
animationAtStart="0" ShowControls="true" ShowAudioControl s="1"
ShowPositionControls="0" autoSize="0" ShowStatusBar="1" displaySize="false"> </embed></OBJECT>
Beitrag02.01.2007 um 12:31 (UTC)    
Titel:

einfach unten bei autostart="0" die 0 auf 1
______________
*** Signatur entfernt ***
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de