Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag03.01.2007 um 20:56 (UTC)    
Titel: [erledigt] Video mit Autostart

Wie kann ich denn ein viedeo in den Intro machen und ihn dann auch dierekt abspielen lassen?
Beitrag03.01.2007 um 20:59 (UTC)    
Titel:

erst: Einstellungen -> Den HTML-Editor anzeigen: -> Nein -> daten editieren

Extras editieren -> Intro -> Text vor dem Eintreten-Button -> code einfügen -> editieren
______________
*** Signatur entfernt ***
Beitrag03.01.2007 um 20:59 (UTC)    
Titel:

-Einloggen
-Einstellungen
-HTML Editor anzeigen:
-Nein auswählen
-Extras editieren
-Intro
-Dort jetzt den Quellcode einfügen.
-Im Quellcode musst du ggf. noch was verändern damit er sofort startet einfach den Quellcode mal posten.
______________
[img:2e4c213f48]http://kleinbohne.de.tl/sig.png[/img:2e4c213f48]
Beitrag03.01.2007 um 20:59 (UTC)    
Titel:

Langsam kotzt es mich an immer zu langsam Evil or Very Mad
______________
[img:2e4c213f48]http://kleinbohne.de.tl/sig.png[/img:2e4c213f48]
Beitrag03.01.2007 um 21:02 (UTC)    
Titel:

das fenster des players geht nicht weg.
Kann man einstellen das der verschwindet?
Beitrag03.01.2007 um 21:04 (UTC)    
Titel:

was meinst du mit das fenster des players geht nicht weg?
______________
[img:2e4c213f48]http://kleinbohne.de.tl/sig.png[/img:2e4c213f48]
Beitrag03.01.2007 um 21:04 (UTC)    
Titel:

<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" width="470" height="406"><param name="movie" value="http://www.myvideo.de/movie/552265"></param><embed src="http://www.myvideo.de/movie/552265" width="470" height="406" type="application/x-shockwave-flash"></embed></object>
Beitrag03.01.2007 um 21:04 (UTC)    
Titel:

so hier ist der code
Beitrag03.01.2007 um 21:06 (UTC)    
Titel:

Jetzt willst du, dass der player von alleine startet richtig?'
______________
[img:2e4c213f48]http://kleinbohne.de.tl/sig.png[/img:2e4c213f48]
Beitrag03.01.2007 um 21:08 (UTC)    
Titel:

ja, das wäre nett und wenn es geht, dass man nur noch das Video sihet und nicht noch den Rahmen mit der Play Taste usw.
Beitrag03.01.2007 um 21:08 (UTC)    
Titel:

zu videos verschoben
______________
*** Signatur entfernt ***
Beitrag03.01.2007 um 21:09 (UTC)    
Titel:

wohin hast du den Code denn gemacht? sorry ich bin neu
Beitrag03.01.2007 um 21:12 (UTC)    
Titel:

Das geht nich der Player bleibt sichtbar weil er von www.myvideo.de ist.
______________
[img:2e4c213f48]http://kleinbohne.de.tl/sig.png[/img:2e4c213f48]
Beitrag03.01.2007 um 21:14 (UTC)    
Titel:

wenn du das video bei www.youtube.com hochlädst kann man das (autoplay) einstellen.
______________
*** Signatur entfernt ***
Beitrag03.01.2007 um 21:17 (UTC)    
Titel:

Richtig hab ich gerade auch erfahren, dass es bei www.myvideo.de nicht geht leider...
______________
[img:2e4c213f48]http://kleinbohne.de.tl/sig.png[/img:2e4c213f48]
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de