Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag05.01.2007 um 10:57 (UTC)    
Titel: Google suchfunktion geht nicht

Hi ihr Experten

vor kurzen habe ich versucht ein gogle suchfenster einzubauen.hat auch geklappt,nur als ich die suchfunktion testen wollte hat er kein neues fenster geöffnet,nur nochmal die gleiche seite geladen. Sad

weiß jmd. an was das liegen könnte Question

danke im vorraus.
Beitrag05.01.2007 um 10:59 (UTC)    
Titel:

hi,

dann hast du bestimmt etwas falsch gemacht. hier noch 2 Anleitungen:

http://www.homepage-baukasten.de/forum/viewtopic.php?t=19136&highlight=google

http://www.homepage-baukasten.de/forum/viewtopic.php?t=17816&highlight=google
______________
*** Signatur entfernt ***
Beitrag05.01.2007 um 11:00 (UTC)    
Titel:

kann es sein das eine etwa so aufgebaute adreese kam:

Deine URL/goto?/2 ja???
Dann musst du einfach nocht ein paar mal versucher und dann klappts Wink
______________
[img:5be5a3229d]http://www.myloads.de/upload4/64338.jpg[/img:5be5a3229d]
[b:5be5a3229d]Homepagetools und Homepagehilfe:[/b:5be5a3229d]
http://homepage-tools.org
Beitrag05.01.2007 um 11:28 (UTC)    
Titel:

also bei dem zweiten link habe ich alles schrittweise gemacht.dort kann man ja auch "neue seite" programmien trotzdem öffnet er kein neues fenster und er ladet ganz normal meine seite
Beitrag05.01.2007 um 11:36 (UTC)    
Titel:

@ website-center

was du beschrieben hast kommt bei mir nicht.wie gesagt eer ladet wie wenn es ganz normal wäre meine aktuelle seite. Sad
Beitrag05.01.2007 um 11:38 (UTC)    
Titel:

dann tu das was motorocker89 schreibt Wink
______________
[img:5be5a3229d]http://www.myloads.de/upload4/64338.jpg[/img:5be5a3229d]
[b:5be5a3229d]Homepagetools und Homepagehilfe:[/b:5be5a3229d]
http://homepage-tools.org
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de