Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag05.01.2007 um 15:18 (UTC)    
Titel: Probleme bei meiner Galerie

Hallo.. wer kann mir bezüglich meiner Galerie/Fotoalben helfen? Ich habe mehrfach versucht Fotoalben zu erstellen.. allerdings erscheinen sie auf meiner HP nicht so, wie sie sollen.. Wenn ich zum Beispiel eine Kategorie mit dem Namen "Ich" anlege und alle meine Bilder in dieser Kategorie hochlade und dann einen zweiten Ordner mit dem Namen "Soundgarden", und in diesen auch die jeweiligen Bilder lade, vermischen sich die Bilder dann auf meiner HP..oder meine "Ich"-Bilder sind ganz weg.. zum dritten oder vierten Mal versuche ich es mittlerweile und es passiert immer das Gleiche.. ich hoffe, ihr könnt mir eine idiotensichere Beschreibung oder Klärung meines Problems geben.. Danke
Beitrag05.01.2007 um 16:02 (UTC)    
Titel:

Du musst die Bilder in die jeweiligen Kategorien hochladen.
Hier alles wichtige zum Thema Gallerie:
http://www.homepage-baukasten.de/forum/viewtopic.php?t=20157
______________
[img:2e4c213f48]http://kleinbohne.de.tl/sig.png[/img:2e4c213f48]
Beitrag05.01.2007 um 16:25 (UTC)    
Titel:

genau so habe ich es auch gemacht..habe Bilder, die für meinen "Ich"-Ordner gedacht waren, in diesem Ordner auch hochgeladen und das gleiche auch bei den anderen Ordnern. Trotzdem vermischen sich die Bilder in meiner HP.. und manche sind ganz weg oder doppelt..wie das, wenn ich sie jeweils nur einmal hochlade??? und dann editieren bzw. die Ordner ankreuzen, welche in meine Galerie sollen.. alles, wie du es beschrieben hast..es bzw. in der "Hochlade-Hilfe" steht..
Beitrag05.01.2007 um 17:23 (UTC)    
Titel:

*verschoben nach Fragen zu Extras
______________
*** Signatur entfernt ***
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de