Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag09.01.2007 um 14:38 (UTC)    
Titel: Probleme mit dem Texte verfassen

Wenn ich mcih einlogge dann kann ich keinen text verfassen weil das textfeld nciht aufgerufen wird... kann man da was machen?
Beitrag09.01.2007 um 14:42 (UTC)    
Titel:

Versuche doch mal, Deinen Cache zu löschen und Dich dann nochmal neu einzuloggen:

Cookies löschen


Zuerst für den Internet Explorer








Für den Firefox






Ich verzichte hier auf lange Erklärungen, die Bilder sind selbsterklärend Wink
Beitrag09.01.2007 um 15:08 (UTC)    
Titel:

hmmm.. i-wie geht das immer noch nciht...
Beitrag09.01.2007 um 15:40 (UTC)    
Titel:

Du mußt nicht nur die Cookies, sondern auch oder gerade die Dateien löschen, beim IE der Button neben den Cookies.
Edit, ich sehe gerade auf dem Bild bei coolplace, beim Firefox ist ein Button Cach, dahinter werden sich dann wohl die Dateien verbergen.

Es sind übrigens nicht wirklich Dateien, es sind nur die Seiten, die du in den letzten Tagen aufgesucht hast, damit die faule Socke von PC die nicht immer neu laden muß, merkt er sich die da.

Manchmal hilft auch, wenn du den Editor aufgerufen hast, die F5 Taste zu drücken.
______________
LG bijin
[img:599706ff01]http://bijinsjapanseiten.de.tl/sig.png[/img:599706ff01]
**[img:599706ff01]http://bijinsteestube.siteboard.de/signature.png[/img:599706ff01]**
Beitrag09.01.2007 um 20:07 (UTC)    
Titel:

tut mir leid aber das hab ich alles schon probiert.
klappt aber trotzdem nciht...
Beitrag09.01.2007 um 20:43 (UTC)    
Titel:

Dann bleibt jetzt noch die Frage, ob Du Javascript installiert und zugelassen hast.
Interessant wäre auch die Frage nach dem Shockwaveplayer.
Hast Du auch den Popupblocker für die Seite deaktiviert?

Shockwaveplayer = http://www.adobe.com/shockwave/download/index.cgi?Lang=German
Beitrag14.01.2007 um 14:43 (UTC)    
Titel:

tut mir leid aber ich hab alles versucht aber es klappt immer noch nciht...
gibt es noch i-eine möglichkeit woran das liegen könnte?
Beitrag20.01.2007 um 15:58 (UTC)    
Titel:

gibt es denn da eventuell noch eine möglichkeit woran das liegen könnte?
Beitrag21.01.2007 um 02:30 (UTC)    
Titel:

Hallo,

1. Java ( www.java.com ) muss installiert sein
2. Adobe Flash Player http://www.adobe.com/shockwave/download/?P1_Prod_Version=ShockwaveFlash&Lang=German
3. JavaScript muss aktiviert sein
4. Popup-Blocker müssen deaktiviert sein für den Baukasten.
5. Der Baukasten-Editor funktioniert nur mit Firefox oder Internet Explorer wirklich richtig.

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de