Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag10.01.2007 um 13:02 (UTC)    
Titel: [erledigt] NICHTS GEHT MEHR !!!

Also ich weiß nicht ob es angekündigt war, aber meine HP hier geht nicht mehr! Auf das Anfangsintro komm ich noch, aber weiter komme ich nicht!
WARUM???
Beitrag10.01.2007 um 13:04 (UTC)    
Titel: a<ds

hast du einen sperrcode eingefügt so das man deine seite eine gewisse zeit nicht mehr sehen kann?
______________
[img:faed26a82b]http://88.198.45.9/pic/hiphop-fanclub_44790.jpg[/img:faed26a82b]

I live to die on another day
Beitrag10.01.2007 um 13:05 (UTC)    
Titel:

nein habe ich nicht!
ich wüsste auch gar nicht wie das geht (aber das ist mir jetzt egal!)
Beitrag10.01.2007 um 13:17 (UTC)    
Titel:

Hallo,....
ich kann in deinem Intro den Button klicken zum eintreten.
dann baut sich deine Startseite nur halb auf.... irgendetwas lädt da unglaublich lang.

Was hast Du zueletzt eingefügt ?

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl
Beitrag10.01.2007 um 13:19 (UTC)    
Titel:

Als letztes habe ich ein video von myvideo eingefügt!
Aber danach hat es ja auch noch eine Woche geklappt, daran kann es also nicht liegen!

Ich bin ratlos.
Beitrag10.01.2007 um 13:24 (UTC)    
Titel:

kann leider nur die halbe seite sehen.....

könnte es an diesem Code liegen ?

<script language='JavaScript' type='text/javascript'>
<!--
if (!document.phpAds_used) document.phpAds_used = ',';
phpAds_random = new String (Math.random()); phpAds_random = phpAds_random.substring(2,11);
document.write ("<" + "script language='JavaScript' type='text/javascript' src='");
document.write ("http://ads.subwaymedien.de/adjs.php?n=" + phpAds_random);
document.write ("&amp;what=zone:17&amp;target=_blank&amp;withText=1");
document.write ("&amp;exclude=" + document.phpAds_used);
if (document.referrer)
document.write ("&amp;referer=" + escape(document.referrer));
document.write ("'><" + "/script>");
//-->
</script><noscript><a href='http://ads.subwaymedien.de/adclick.php?n=a0b10099' target='_blank'><img src='http://ads.subwaymedien.de/adview.php?what=zone:17&amp;n=a0b10099' border='0' alt=''></a></noscript>
<br />
______________
Fragen bitte an http://find-templates.de.tl
Beitrag10.01.2007 um 13:28 (UTC)    
Titel:

Danke stimmt, habe ich jetzt entfernt!
Beitrag10.01.2007 um 13:32 (UTC)    
Titel:

Jetzt klappt wieder alles!

DANKE an das Support-Team besonders bmw-freunde-nf!
Beitrag10.01.2007 um 13:34 (UTC)    
Titel:

DANKE für das Kompliment Very Happy
und DANKE für die Rückmeldung

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de