Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag10.01.2007 um 17:21 (UTC)    
Titel: Probleme mit dsl 1000

Ich habe mal für meinen dsl Rooter eine neue Firmware bei Telekom runtergeladen.
EUMIX 300 IP und das stand auch dar.
Aber wenn ich jetzt versuche irgendwelche Programme zb. runterzuladen geht es nur bis zu einer Geschwindigkeit bis etwa 18 kB/s und früher konnte ich mit max. 110 kB/s runterladen !!.!!
Aber ich bezweifle das es an der Seite liegt wo ich ein Programm runtergeladen habe. (chip.de)
Alles ist halt langsamer was Internet betrifft ...
Oder ich muss versuchen die Alte Firmware wieder zu Installieren wenn sie auf einer CD dabei war, ich weis es aber nicht weil mein Bruder das gemacht hat ...
Naja, ich wüsste mal gerne eure Ratschläge und Ideen dazu.
______________
Viele Grüße, Dein HüTTenteam
[img:796b8d362e]http://88.198.45.9/pic/wee-huette_banner_break_01_04_2007_05_33_09_40354.gif[/img:796b8d362e]
Beitrag10.01.2007 um 18:47 (UTC)    
Titel:

hi,

in so einem fall würde ich mich an die telekom

wenden...

Vielleicht stimmen die pogrmamme nich über

ein...

gruß basti
______________
[img:0b5cd784c5]http://srv2.onlinestuffs.com/pictureupload/bild22/1j57urcrlbv9rbh98eux.jpg[/img:0b5cd784c5]
Your Page 4 Fergie and Handball
Beitrag10.01.2007 um 19:37 (UTC)    
Titel:

es liegt an der firmware !!!
ich habe grade in einen anderen Forum gelesen das man mit der orginal firmwäre besser drann ist ...
Ich suche grade aber die chancen stehen schlecht das ich die 15.03.64 finde Confused
______________
Viele Grüße, Dein HüTTenteam
[img:796b8d362e]http://88.198.45.9/pic/wee-huette_banner_break_01_04_2007_05_33_09_40354.gif[/img:796b8d362e]
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de