Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag14.01.2007 um 09:34 (UTC)    
Titel: [erledigt] Html einschalten in der signatur

ich möchte in diesem forum gerne ein bannerlink in meine signatur einsetzten, nun hab ich schon den quellcode davon in meine signatur reinkopiert aber die wird net angezeigt, ich glaube, es liegt daran, weil html ausgeschaltet ist, wie kann ich den denn dann einschalten?
Beitrag14.01.2007 um 09:37 (UTC)    
Titel: asd

du brauchst die url deines banners und einschalten dusst du den bei einstellungen Wink
______________
[img:faed26a82b]http://88.198.45.9/pic/hiphop-fanclub_44790.jpg[/img:faed26a82b]

I live to die on another day
Beitrag14.01.2007 um 09:38 (UTC)    
Titel:

Dein Code hier im Forum muss so aussehen, damit es funktioniert:

Code:
[url=http://hpbk-linkliste.de.tl][img]http://www.homepage-baukasten.de/pic/hpbk-linkliste_linklist4.png[/img][/url]


Das sind jetzt meine Daten, so wie Du es in meiner Signatur siehst.

Ändere die erste URL in die URL Deiner Seite und die zweite in die Bild-URL.
Beitrag14.01.2007 um 09:39 (UTC)    
Titel:

ok

höh?
was hab ich flasch gemacht?
Beitrag14.01.2007 um 09:41 (UTC)    
Titel:

Code:
[url=http://hpbk-linkliste.de.tl][img]http://www.homepage-baukasten.de/pic/hpbk-linkliste_linklist4.png[/img][/url]


tsgfrauenfußball hat ja geschrieben das die url da sein muss also url noch avor setzen
______________
[img:faed26a82b]http://88.198.45.9/pic/hiphop-fanclub_44790.jpg[/img:faed26a82b]

I live to die on another day
Beitrag14.01.2007 um 09:42 (UTC)    
Titel:

cool thx!
Beitrag14.01.2007 um 09:44 (UTC)    
Titel:

ostlandberg hat Folgendes geschrieben:
ok

höh?
was hab ich flasch gemacht?



Schau mal Deinen und meinen Code an.
Fällt Dir was auf???

Dein Code sieht so aus:
Code:
<a href="http://www.ostlandberg.de.tl/" target="_blank"><img src="http://www.netupload.de/img.php/b776da547504384aedb3de9d53e47cb7.JPG" border="0"></a>


Und so sollte er aussehen:

Code:
[url=http://ostlandberg.de.tl][img]http://www.netupload.de/img.php/b776da547504384aedb3de9d53e47cb7.JPG[/img][/url]
Beitrag14.01.2007 um 09:44 (UTC)    
Titel:

ich hät gleich noch ne frage!
kennt ihr euch zufällig mit ulead gif animator 5 aus?
ich hab nämlich da nen problem mit dem abspeichern, wenn ich es speicher, kommt da nie diese bewegten buchtsbane oda so mit!
wie speicher ich das denn richtig ab?
Beitrag14.01.2007 um 09:45 (UTC)    
Titel:

ostlandberg hat Folgendes geschrieben:
ich hät gleich noch ne frage!
kennt ihr euch zufällig mit ulead gif animator 5 aus?
ich hab nämlich da nen problem mit dem abspeichern, wenn ich es speicher, kommt da nie diese bewegten buchtsbane oda so mit!
wie speicher ich das denn richtig ab?


Mit dem Programm kenn ich mich nicht aus.
Wenn Du aber gifs hier speichern willst, musst Du den Haken bei Bild verkleinern entfernen, da sich das Bild sonst nicht bewegt.
Beitrag14.01.2007 um 09:54 (UTC)    
Titel:

ja...dann geht das...
wenn dus auf deiner hp meinst
______________
.........................................................................
www.damn-gfx.de
.........................................................................
www.allgemeine-zone.de
.........................................................................
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de