Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag18.01.2007 um 18:02 (UTC)    
Titel: Bilder

hallo... ich wollte heut etwas an meiner hp ändern. neue bilder drauf machen. jez hab ich ein neues draufbekommen aber alle anderen funzen nicht. also wenn ich dadrauf klicke und eigentlich das bild kommen müsste , um dann bei den eigenschaften die URL zukopieren kommt nur so ein X... wisst ihr was los is´?
Beitrag18.01.2007 um 18:16 (UTC)    
Titel:

Also...

Bilder dürfen
- keine Sonderzeichen haben
- keine Leerzeichen
- nur jpg, jpeg, gif, png
- nicht größer als 1,8 MB groß.
Beitrag18.01.2007 um 19:16 (UTC)    
Titel: Re: Bilder

krissi-schatzy hat Folgendes geschrieben:
also wenn ich dadrauf klicke und eigentlich das bild kommen müsste , um dann bei den eigenschaften die URL zukopieren kommt nur so ein X... wisst ihr was los ist ?
Hallo, das Problem wurde eben behoben Very Happy

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl
Beitrag19.01.2007 um 13:23 (UTC)    
Titel:

ahh^^ danke... funzt auch wieder ...thx...

aaaber...^^ jez da ein neues problem...
wenn ich die neue bilder hochlade find ich die nirgends in der lsite. und wenn ich dann nochma neu hochlade steht da ist bereits vorhanden... hmmm was jez schon wieder los?
Beitrag19.01.2007 um 13:26 (UTC)    
Titel:

krissi-schatzy hat Folgendes geschrieben:
ahh^^ danke... funzt auch wieder ...thx...

aaaber...^^ jez da ein neues problem...
wenn ich die neue bilder hochlade find ich die nirgends in der lsite. und wenn ich dann nochma neu hochlade steht da ist bereits vorhanden... hmmm was jez schon wieder los?


Ich würde dir erstmal empfehlen, deine Bilder zu kategorisieren Wink

Einstellungen=>Bilder kategorisieren Wink

Eventuell war das einfach zuviel für das Design, es sollte an sich alles normal funktionieren.

Viele Grüße!
Beitrag19.01.2007 um 13:32 (UTC)    
Titel:

hmm... is schon kategorisiert oder wie das heißt^^....
ich probier jez trotzdem nochma^^
Beitrag21.01.2007 um 18:14 (UTC)    
Titel:

hay...also ich hab ihr schon wieder ein problem... moah* argx^^ also wenn ich auf login und bilderhochladen geh .. steht da zwar der button durchsuchen aber nich der bild hinzuüfgen? was los?
Beitrag21.01.2007 um 18:17 (UTC)    
Titel:

ok hat sich schon erledigt:D
Beitrag21.01.2007 um 18:18 (UTC)    
Titel:

okay Very Happy +closed+
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de