Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag19.01.2007 um 20:47 (UTC)    
Titel: myvideo-Video bei Iceblue läuft nicht

Wann kann man beim Design Iceblue wird Videos einfügen, die auch erscheinen??

Mfg ttvg
Beitrag19.01.2007 um 20:50 (UTC)    
Titel:

Das hat nichts mit dem Design Iceblue zu tun.
Poste mal den Code für das Video.
Beitrag19.01.2007 um 20:53 (UTC)    
Titel: Code

Code:
<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" width="470" height="406"><param name="movie" value="http://www.myvideo.de/movie/205110"></param><embed src="http://www.myvideo.de/movie/205110" width="470" height="406" type="application/x-shockwave-flash"></embed></object>
Beitrag19.01.2007 um 22:02 (UTC)    
Titel:

hi,

Wenn Video von "myvideo.de" nicht läuft:
http://www.homepage-baukasten.de/forum/viewtopic.php?t=10357
______________
*** Signatur entfernt ***
Beitrag20.01.2007 um 14:37 (UTC)    
Titel: Hab auch ICE BLUE

viele die die Videos sehen wollen und auch bei mir selber laufen die nicht so wie ichs gern hätte. Oft ist erstmal nur ne weiße leerfläche zu sehen bevor da überhaupt ein video drauf zu erkennen ist dann wenns sichtbar wird läufts. Aber viele andere die die videos sehen wollen berichten mir da erst mal nix zu sehen. Wenn man aktualisiert dann kommen die videos aufeinmal komische sache. Was ist da los. Bitte heeeeeeeellllllllllllffffffffeeeeeeeeeeennnnnnnnnn
Beitrag20.01.2007 um 14:45 (UTC)    
Titel:

dann poste am besten mal den code deines videos hier rein!
______________
*** Signatur entfernt ***
Beitrag20.01.2007 um 20:15 (UTC)    
Titel: Es geht immer noch nicht...

Es funktioniert immer noch nicht.
Beitrag20.01.2007 um 20:27 (UTC)    
Titel:

dann poste am besten mal den code deines videos hier rein!

oder lade es bei www.youtube.com hoch, dann geht es auch.
______________
*** Signatur entfernt ***
Beitrag20.01.2007 um 20:43 (UTC)    
Titel: der code oben...

der code von oben ist es...
Beitrag20.01.2007 um 20:51 (UTC)    
Titel: ich gibs auf

Crying or Very sad
des von youtube funkt auch nicht Crying or Very sad Crying or Very sad Sad , ich gibs auf, muss ich ebe die rubrik weglasse, thx aba für die hilfe
Beitrag20.01.2007 um 20:55 (UTC)    
Titel:

Hallo,
du hast Design Iceblue ? Ja was mir ja kaum einer glaubt....
Videos funzen da nicht (oder nur selten) Leider Wink

ich musste meine Videos ganz woanders speichern.
Habe meine Video-Seite dann per <iFrame eingebunden.
Anders gings nicht bei mir.

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl
Beitrag21.01.2007 um 18:34 (UTC)    
Titel: Echt??

Oben steht der Code. wie müsste ich den Code schreibe, dass es funktioniert?? bzw. welches Design??
Beitrag21.01.2007 um 18:45 (UTC)    
Titel:

Du kannst es versuchen hiermit:

Design Iceblue: Videos von myvideo.de einfügen:
In diesem Code muss 3 mal der myvideo-Video-Link hinein:
http://www.homepage-baukasten.de/forum/viewtopic.php?t=10357

Klappt das nicht, in anderen Designs gehen die
Videos von www.myvideo.de ohne probleme.

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de