Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag12.07.2006 um 14:17 (UTC)    
Titel: :!: :cry: html :oops:


immer wenn ich html codes einfüge z.b. für banner oder spiele funktioniert das nicht!
beim banner wird die schrift angezeigt! und beim spiel kommt rich mediasaved!
des nervt!
des is bei mehreren dingen so gewesn!
Beitrag12.07.2006 um 14:23 (UTC)    
Titel:

aber du fügst alles im Profimodus ein oder?
Beitrag12.07.2006 um 14:30 (UTC)    
Titel:

ich war mal irgndwo, wo man profimodus einstellen kann! des is html nicht anzeigen oder?
das hab ich
Beitrag12.07.2006 um 14:33 (UTC)    
Titel:

wenn da auf nein is dann is der Profimodus an.
aber warum jetzt dann deine codes net richtig angezeigt werden weiß ich so auch net.
poste mal nen bsp code hier rein damit man ma probieren kann
Beitrag12.07.2006 um 14:35 (UTC)    
Titel:

<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8,0,0,0" width="500" height="230" id="zidane" align="middle">
<param name="allowScriptAccess" value="sameDomain" />
<param name="movie" value="http://staticpix.spin.de/zidane.swf" /><param name="quality" value="high" /><param name="bgcolor" value="#ffffff" /><embed src="http://staticpix.spin.de/zidane.swf" quality="high" bgcolor="#ffffff" width="500" height="230" name="zidane" align="middle" allowScriptAccess="sameDomain" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" />
</object>
______________
[img:a19b6a1c54]http://img.webme.com/pic/taty_b.gif[/img:a19b6a1c54]
Beitrag12.07.2006 um 14:36 (UTC)    
Titel:

ich will ja jetzt nichts sagen aber schau mal
http://annasherzop.de.tl/neu.htm
Beitrag12.07.2006 um 14:37 (UTC)    
Titel:

<p align="center"><a href="#" onClick="MyWindow=window.open('http://www.taty.de.tl','MyWindow'); return false;"><IMG border=0 src="http://www.homepage-baukasten.de/pic/taty_b.gif"></a>
______________
[img:a19b6a1c54]http://img.webme.com/pic/taty_b.gif[/img:a19b6a1c54]
Beitrag12.07.2006 um 14:41 (UTC)    
Titel:

also ich kann das Kopfstossspiel und deinen banner mit my homepage...
problemlos einfügen und auf der seite anzeigen lassen.einfach profimodus.welchen browser benutzt du denn?
Beitrag12.07.2006 um 14:43 (UTC)    
Titel:

Beitrag12.07.2006 um 14:44 (UTC)    
Titel:

dann versteh ich das net bei mir klappt es ohne probleme


edit setz das mal in deine signatur ein dann geht das auch mit dem banner im forum
Code:
<a href=" http://www.taty.de.tl " target="_blank"><img src="http://www.homepage-baukasten.de/pic/taty_b.gif " border="0"></a>


Zuletzt bearbeitet von annasherzop am 12.07.2006, 15:45, insgesamt einmal bearbeitet
Beitrag12.07.2006 um 14:45 (UTC)    
Titel:

ok, mit firefox funktioniert das spiel
aber der banner nicht
______________
[img:a19b6a1c54]http://img.webme.com/pic/taty_b.gif[/img:a19b6a1c54]
Beitrag12.07.2006 um 14:46 (UTC)    
Titel:

und warum geht der banner bei der signatur nicht?
______________
[img:a19b6a1c54]http://img.webme.com/pic/taty_b.gif[/img:a19b6a1c54]
Beitrag12.07.2006 um 14:46 (UTC)    
Titel:

sry mein fehler.detz das ein dann sollte es gehen.
Code:
[URL=http://taty.de.tl/[img]http://www.homepage-baukasten.de/pic/taty_b.gif [/img][/URL]


Zuletzt bearbeitet von annasherzop am 12.07.2006, 15:55, insgesamt 2-mal bearbeitet
Beitrag12.07.2006 um 14:53 (UTC)    
Titel:

nicht wirklich! LIEGT WAH. DARAN, DASS HTML AUS IS! WIE SCHALT ICH DAS EIN? IM FORUM MEIN ICH!
______________
[img:a19b6a1c54]http://img.webme.com/pic/taty_b.gif[/img:a19b6a1c54]
Beitrag12.07.2006 um 14:54 (UTC)    
Titel:

Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de