Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag12.07.2006 um 15:25 (UTC)    
Titel: Großes Design-Problem: Rahmen wird nicht angezeigt

Hallo Cool
Habe ein großes Problem mit meinem Design. Auf der rechten Seite wird der Rahmen nicht angezeigt... Confused
Kann mal ein wichtiger Mensch hier zur Lösung des Problems beitragen? Danke...Wink

Gruß,
Niklas
______________
[img:41a5766bf6]http://img.webme.com/pic/nikipaid4_nikipaid4-banner.gif[/img:41a5766bf6]
Beitrag12.07.2006 um 17:39 (UTC)    
Titel:

Es hängt wohl mit meinem Banner zusammen, aber es kann doch eigentlich nicht angehen, dass deswegen der Rahmen rechts nicht angezeigt wird, oder? Confused
______________
[img:41a5766bf6]http://img.webme.com/pic/nikipaid4_nikipaid4-banner.gif[/img:41a5766bf6]
Beitrag13.07.2006 um 07:50 (UTC)    
Titel:

Beitrag13.07.2006 um 15:04 (UTC)    
Titel:

hm, schreib doch ne pn an den mod wenn du keine antwort bekommst, die sehn das nicht gern, wenn du drei mal hintereinander postest für diesen fall kannst du dein post edieren
______________
cu Flohhupser

[img:5478bccb3d]http://www.koolfiles.com/files/banner-aktuell.jpg[/img:5478bccb3d]
Beitrag13.07.2006 um 15:07 (UTC)    
Titel:

Im Quelltext ist angegeben, dass eigentlich die Datei geladen werden müsste mit diesem Balken rechts. Warum die nicht angezeigt wird, kann ich dir momentan nicht sagen. Probiers mal ohne Banner und wenn das geht, dann schreib bitte hier mal den Bannercode rein.-
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag13.07.2006 um 15:36 (UTC)    
Titel:

flohhupser hat Folgendes geschrieben:
hm, schreib doch ne pn an den mod wenn du keine antwort bekommst, die sehn das nicht gern, wenn du drei mal hintereinander postest für diesen fall kannst du dein post edieren


Habe ich schon lange getan. Sowas weiß ich auch schon selbst... Rolling Eyes Trotzdem danke!

Fritz hat Folgendes geschrieben:
Im Quelltext ist angegeben, dass eigentlich die Datei geladen werden müsste mit diesem Balken rechts. Warum die nicht angezeigt wird, kann ich dir momentan nicht sagen. Probiers mal ohne Banner und wenn das geht, dann schreib bitte hier mal den Bannercode rein.-

Ohne Banner ist der Rahmen wieder da.
Code des Banners:
<div align="center"><img alt="ein Bild" src="http://www.homepage-baukasten.de/pic/nikipaid4_nikipaid4-banner.gif"
______________
[img:41a5766bf6]http://img.webme.com/pic/nikipaid4_nikipaid4-banner.gif[/img:41a5766bf6]
Beitrag13.07.2006 um 17:00 (UTC)    
Titel:

Müsste es nicht
Code:
<div align="center"><img alt="ein Bild" src="http://www.homepage-baukasten.de/pic/nikipaid4_nikipaid4-banner.gif" /></div>

heißen?
______________
In a world without walls and fences - who needs windows and gates?
Linux is like a wigwam - no windows, no gates, and an apache inside.
Beitrag14.07.2006 um 10:07 (UTC)    
Titel:

gibt-es-gott hat Folgendes geschrieben:
Müsste es nicht
Code:
<div align="center"><img alt="ein Bild" src="http://www.homepage-baukasten.de/pic/nikipaid4_nikipaid4-banner.gif" /></div>

heißen?


Doch, eigentlich schon. Hab wohl beim Kopieren was vergessen... Embarassed
Aber leider meldet sich trotzdem keiner dazu. Fritz könnte ja vllt. auch mal wieder vorbeischauen!? Wink
______________
[img:41a5766bf6]http://img.webme.com/pic/nikipaid4_nikipaid4-banner.gif[/img:41a5766bf6]
Beitrag14.07.2006 um 13:10 (UTC)    
Titel:

Genau daran lags und der Rahmen wird ja jetzt angezeigt.
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag14.07.2006 um 13:42 (UTC)    
Titel:

Fritz hat Folgendes geschrieben:
Genau daran lags und der Rahmen wird ja jetzt angezeigt.

Ja, aber auf der Unterseite "Link NikiPaid4.de.tl" nicht mehr. Egal wo ich auch einen 468x60 Banner einfüge, verschwindet der Rahmen. Das ist doch doof... Confused Kann man das nicht ändern?
______________
[img:41a5766bf6]http://img.webme.com/pic/nikipaid4_nikipaid4-banner.gif[/img:41a5766bf6]
Beitrag15.07.2006 um 08:26 (UTC)    
Titel:

Ich denk das liegt daran, dass durch das Banner die mittlere Spalte so breit wird, dass der Rahmen überdeckt wird. Wenn der Banner kleiner wäre, dann müsste es gehen. Aber ehrlich gesagt würde ich dir, wenn du den Banner nicht verändern willst, zu einem anderen Design raten Wink
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag16.07.2006 um 09:44 (UTC)    
Titel:

Fritz hat Folgendes geschrieben:
Ich denk das liegt daran, dass durch das Banner die mittlere Spalte so breit wird, dass der Rahmen überdeckt wird. Wenn der Banner kleiner wäre, dann müsste es gehen. Aber ehrlich gesagt würde ich dir, wenn du den Banner nicht verändern willst, zu einem anderen Design raten Wink

Naja, wie du sicher weißt, haben die typischen Banner nun eben Standard-Maße. Und von denen kann und will ich nicht abweichen.
Habe diesen Banner nun von der Startseite verbannt, damit er nicht sooo doll stört!
Von den anderen Design sagt mir leider noch keines so richtig zu. Werde dieses erstmal behalten!
______________
[img:41a5766bf6]http://img.webme.com/pic/nikipaid4_nikipaid4-banner.gif[/img:41a5766bf6]
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de