Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag13.07.2006 um 10:26 (UTC)    
Titel: Kein sound

Ich kriege auf meiner website keinen sound und frage mich wieso?
Beitrag13.07.2006 um 11:40 (UTC)    
Titel:

Jo dasfrag ich mich auch schon länger wie man das so einstellt das man was hört. Wer was wei büdde posten.
mfg, ich
Beitrag13.07.2006 um 11:53 (UTC)    
Titel:

schaut euch eure seiten mal mit firefox an
@ossi deine musik kann ich hören
Beitrag13.07.2006 um 13:21 (UTC)    
Titel:

also, bei mir kommt immer nur :


Es sind zusätzliche Plugins nötig, um alle Medien dieser Website anzuzeigen.

dann drück ich auf:
Fehlende Plugins instrallieren...

dann kommt:
firefox prüft, ob passende plugins verfügbar sind

dann kommt
es konnten keine passenden plugins gefunden werden
unbekanntes plugin
und noch 2 buttons:
manuell instrallieren und fertigstellen

da kommt ma dann wieder zum anfang
______________
[img:a19b6a1c54]http://img.webme.com/pic/taty_b.gif[/img:a19b6a1c54]
Beitrag13.07.2006 um 13:27 (UTC)    
Titel:

jetz kommt allerdings gar nix mehr!


http://gload.de/files.php?file=994f86c06d367498ef019ae50.mp3



hab ich eigefügt

müsste doch gehn
______________
[img:a19b6a1c54]http://img.webme.com/pic/taty_b.gif[/img:a19b6a1c54]
Beitrag13.07.2006 um 15:03 (UTC)    
Titel:

so rum:
Code:
http://gload.de/files/994f86c06d367498ef019ae50.mp3

______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de