Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag13.07.2006 um 20:07 (UTC)    
Titel: PAGE anders eingetellt?

Hey,

ist die seite anders eingestellt?
WEil ich musste leider feststellen, dass die page nicht richtig über den Internet Explorer läuft =( kann man da was ändern, die funtzt nur richtig mit Mozilla oder FIREFOX!
Beitrag13.07.2006 um 20:33 (UTC)    
Titel:

is bei mir a so!
aba daran hob i mi mitllerweile gewöhnt, weil mir keiner helfen konnte
______________
[img:a19b6a1c54]http://img.webme.com/pic/taty_b.gif[/img:a19b6a1c54]
Beitrag14.07.2006 um 13:20 (UTC)    
Titel:

Die Designs funktionieren alle mit Internet Explorer und mit dem Firefox (und normalerweise auch mit Opera). Wenn ihr aber eigenen Code einfügt, kann es sein, dass es in Firefox anders aussieht als im Internet Explorer, weil die Browser gewisse Voreinstellungen haben (der eine macht einen größeren Abstand nach einem Absatz, der andere einen kleineren, etc).
Es ist die Aufgabe des Webmasters, es so hinzubekommen, dass es in allen Browsern gleich aussieht. Ist oft die schwierigste (und meiner Meinung nach nervigste) Aufgabe...
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag14.07.2006 um 15:42 (UTC)    
Titel:

ja das ist mir uach klar, aber wenn man mit I-net Explorer rein geht, geht noch net mal dir schrieft!!!
Beitrag15.07.2006 um 08:22 (UTC)    
Titel:

Ja, versuchs mal damit:
So sieht dein Code im Moment aus.
Code:
<object width="150" height="53" type="application/x-oleobject" standby="Loading Microsoft Windows Media Player components..." codebase="http://activex.microsoft.com/activex/controls/mplayer/en/nsmp2inf.cab#Version=6,4,5,715" classid="CLSID:22d6f312-b0f6-11d0-94ab-0080c74c7e95" id="MediaPlayer">
<param value="MEINE MUSIK.mp3" name="FileName" />
<param value="true" name="TransparentAtStart" />
<param value="true" name="AutoStart" />
<param value="false" name="AnimationatStart" />
<param value="true" name="ShowStatusBar" />
<param value="true" name="ShowControls" />
<param value="false" name="autoSize" />
<param value="false" name="displaySize" />
<param value="true" name="ShowAudioControls" />
<param value="false" name="ShowPositionControls" /> <embed width="150" height="53" displaysize="false" showstatusbar="1" autosize="0" showpositioncontrols="0" showaudiocontrols="1" showcontrols="true" animationatstart="0" autostart="0" transparentatstart="1" name="MediaPlayer" src="http://85.214.42.38:12300" pluginspage="http://www.microsoft.com/Windows/Downloads/Contents/Products/MediaPlayer/" type="application/x-mplayer2"></embed>


Jetzt machst du ganz am Ende nach dem </embed> ein </object> dazu.
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag17.07.2006 um 07:53 (UTC)    
Titel:

und wohin mit dem Code?
Beitrag17.07.2006 um 16:52 (UTC)    
Titel:

Ja, da wo er schon vorher war.... Also den bereits vorhandenen (=der, der oben dransteht), durch die letzte Zeile mit </object> ergänzen.-
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag18.07.2006 um 06:49 (UTC)    
Titel:

sorry, aber ich bin nicht so der Coder!!!

Ich habe mich zwar schon so ein bissel mit auseinander gesetzt aber ich habe davon immer noch nicht so ein großen Plan.

Also erkläre mir bitte was du mit OBEN und DORT WO ER VORHER STAND meinst!

sorry, das ich gerade sone Probleme mache.
Aber ich checke da nicht durch! Embarassed

Garkeine Ahnung wo den den Code her hast!!
Beitrag18.07.2006 um 06:55 (UTC)    
Titel:

aha...ne hab schon xD

Danke für die Hilfe!
Beitrag18.07.2006 um 15:18 (UTC)    
Titel:

Bitte Wink
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de