Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag27.01.2007 um 13:38 (UTC)    
Titel: Youtube buttons gehen nicht

auf meiner page gehen dei play/pause buttons nicht also ich kann das video nicht stoppen
kann mir jemand helfen?
[/quote]
Beitrag27.01.2007 um 14:38 (UTC)    
Titel:

geht immer noch nicht die buttons sind irgendwie fehlerhaft un wenn si mal gehen wird mal auf youtube.com weitergeleitet
Beitrag27.01.2007 um 14:48 (UTC)    
Titel:

also ich seh da nichmal ein vodeo
______________
.........................................................................
www.damn-gfx.de
.........................................................................
www.allgemeine-zone.de
.........................................................................
Beitrag27.01.2007 um 15:05 (UTC)    
Titel:

unter --> Deluxe records und dann--> vidz
Beitrag27.01.2007 um 15:14 (UTC)    
Titel:

du musst einfach zwei stellen aus dem code rausnehmen

poste mal den code

oder benutze die boardsuche

da gibts auch ne erklärung irgendwo welche zwei sachen man aus dem code nehmen muss (sollte) sodass die videos funktionieren
Beitrag27.01.2007 um 15:17 (UTC)    
Titel:

Hier die lösung

Wenn das Video von youtube.com nicht läuft:

Im kopiertem Video-Code entferne bitte das

<param name="wmode" value="transparent" />

und das wmode="transparent"


Und wer die Videos nur mit Mozilla nicht sehen kann, noch ein </div> vor dem Code
Beitrag27.01.2007 um 15:25 (UTC)    
Titel:

danke, jetzt funktionierts Very Happy
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de