Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag28.01.2007 um 21:14 (UTC)    
Titel: intro geht nicht richitg

mein intro bild wird nicht angezeigt
Beitrag28.01.2007 um 21:17 (UTC)    
Titel:

Die Server Sind Down ! . Server Probleme

http://www.homepage-baukasten.de/forum/viewtopic.php?t=24523


Wink


______________
Ich bin ein Ausländer doch Berlin ist mein zu Hause
meine Heimat meine stadt hier kriegst du auch mal auf die Schnauze : FAST JEDER AUF DER STRASSE HAT EIN DEUTSCHEN PASS
Beitrag28.01.2007 um 21:19 (UTC)    
Titel:

hallo,
ich sehe Dein Intro-Bild http://streetlive-pi.de.tl/
Ein ziemlich grosses. ich vermute mal längere Ladezeit bei Dir ?
Ich benutze Mozilla Firefox

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl
Beitrag28.01.2007 um 21:20 (UTC)    
Titel:

bmw-freunde-nf hat Folgendes geschrieben:
hallo,
ich sehe Dein Intro-Bild http://streetlive-pi.de.tl/
Ein ziemlich grosses. ich vermute mal längere Ladezeit bei Dir ?
Ich benutze Mozilla Firefox

Gruss Wolle


man seht ja den bild , mhhh , hast du modem ?
______________
Ich bin ein Ausländer doch Berlin ist mein zu Hause
meine Heimat meine stadt hier kriegst du auch mal auf die Schnauze : FAST JEDER AUF DER STRASSE HAT EIN DEUTSCHEN PASS
Beitrag29.01.2007 um 04:15 (UTC)    
Titel:

Das Bild hat eine Größe von ca. 492 KB.
Das dauert je nach Verbindung eine Weile, bis es geladen ist.
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de