Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag29.01.2007 um 06:32 (UTC)    
Titel: Serverprobleme

Hab mich am Freitag ( in der Phase mit den Problemen bei den Aktivierungsmails) angemeldet.

Nachdem dann der Link endlich funktioniert hat, konnte ich mich einloggen. Konnte aber nichts ändern, da dann auch sofort diese Fehlermeldung kam. Das Einloggen hat einmal geklappt, seitdem kommt immer nur "Error: Please contact the webmaster", wenn ich nach dem Eingeben meiner Daten auf Login gehe.

Liegt das nun auch am Server? Oder ist das ein Problem, dass irgendwo bei meiner Seite liegt.

Danke für Antworten und Hilfe!

Dani


Zuletzt bearbeitet von danielabogner am 09.05.2007, 14:14, insgesamt einmal bearbeitet
Beitrag29.01.2007 um 06:38 (UTC)    
Titel:

Eigentlich sind alle Fehler behoben.
Wenn es trotzdem noch auftaucht, solltest Du eine Mail an support(ät)homepage-baukasten schicken.

Lösche aber erstmal Deine Cookies und versuche es noch mal:

http://www.homepage-baukasten.de/forum/viewtopic.php?t=6967
Beitrag30.01.2007 um 07:31 (UTC)    
Titel:

Danke!

Tipps befolgt. Leider nichts geholfen. Email geschrieben. Nun abwarten! Very Happy
Beitrag30.01.2007 um 07:36 (UTC)    
Titel:

Ich habe das jetzt mal weitergeleitet Wink
Beitrag09.05.2007 um 12:05 (UTC)    
Titel:

ja genau das problem hab ich auch!!!
es geht nix mehr!
ich schreib dann auch mal ne mail...
Beitrag09.05.2007 um 13:14 (UTC)    
Titel:

Es kann sein, dass es ab und zu wider Serverprobleme gibt. Bitte seht hier: http://www.homepage-baukasten.de/forum/viewtopic.php?t=45033
______________
*** Signatur entfernt ***
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de