Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag16.07.2006 um 13:45 (UTC)    
Titel: WARUM KANN ICH DAS HAUPT FEHLT NET ÄNDERN ??

immer wenn ich das haupt feld umschreiben will also nur den text ändern geht das immer weg und da is dann nur noch ein balen mit pfeil??? Evil or Very Mad
Beitrag16.07.2006 um 13:49 (UTC)    
Titel:

das problem hab ich auch aber hab keine ahnung woran es liegt und es sind auch noch ein paar andere die das selbe problem haben. Crying or Very sad
______________
[img:67b51260bb]http://homepage-baukasten.de/pic/guild-wars-2k_banner1.jpg[/img:67b51260bb]
Beitrag16.07.2006 um 15:48 (UTC)    
Titel:

Welchen Browser verwendest du ?
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag16.07.2006 um 15:52 (UTC)    
Titel:

also ich benutze normaler weise den Firefox oda IE nur seit dem das Textfeld nicht mehr funktioniert (1 Woche) benutze ich Opera
______________
[img:67b51260bb]http://homepage-baukasten.de/pic/guild-wars-2k_banner1.jpg[/img:67b51260bb]
Beitrag16.07.2006 um 16:20 (UTC)    
Titel:

Schon mal probiert, Firefox komplett neu zu installieren und die ganzen Userfiles zu löschen (vorher: BACKUP!) und dann zu testen?
Userfiles befinden sich in c:\Dokumente und Einstellungen\<USERNAME>\Anwendungsdaten\Mozilla\Firefox
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag16.07.2006 um 16:22 (UTC)    
Titel:

ja und das sogar mehrmals hat aber nichts gebracht
______________
[img:67b51260bb]http://homepage-baukasten.de/pic/guild-wars-2k_banner1.jpg[/img:67b51260bb]
Beitrag16.07.2006 um 16:41 (UTC)    
Titel:

Das ist ziemlich seltsam, ich kann deine Seite mit dem Firefox bearbeiten...
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag16.07.2006 um 16:43 (UTC)    
Titel:

wie schon gesagt der einzige browser mit dem das jetzt noch geht ist opera aber bis vor ner woche hat noch alles funktioniert.
ich finde dies auch recht seltsam Confused
______________
[img:67b51260bb]http://homepage-baukasten.de/pic/guild-wars-2k_banner1.jpg[/img:67b51260bb]
Beitrag16.07.2006 um 16:45 (UTC)    
Titel:

Nochmal meine Frage: Hast du den neuen Editor überhaupt mal gesehen? Wenn nicht, vielleicht liegt es daran...
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag16.07.2006 um 16:47 (UTC)    
Titel:

ich hab schon mal im forum was über den neuen editor gelesen weiß aber leider immer noch nicht so genau wie der ist
______________
[img:67b51260bb]http://homepage-baukasten.de/pic/guild-wars-2k_banner1.jpg[/img:67b51260bb]
Beitrag16.07.2006 um 16:49 (UTC)    
Titel:

Ich kann mir eigentlich nur ein betriebssystem-orientiertes Problem vorstellen, wenn z.B. JavaScript nicht richtig läuft oder so. Ansonsten weiß ich auch keinen Rat, sorry.
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag16.07.2006 um 16:50 (UTC)    
Titel:

könnte es was bringen wenn ich java noch mal neu installiere?
______________
[img:67b51260bb]http://homepage-baukasten.de/pic/guild-wars-2k_banner1.jpg[/img:67b51260bb]
Beitrag17.07.2006 um 16:57 (UTC)    
Titel:

Ein Versuch ist es jedenfalls wert...
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de