Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag02.02.2007 um 10:48 (UTC)    
Titel: [erledigt] Galerie- keine vorschau bilder- H

Hallo! Freunde
Ich bin neu hier! und ich habe ein Problem.

Extra=> Galerie=> mongolische Gemälde.

hab ich keine vorschau bilder, sondern nur weisse feld mit ein Kreuz.

http://mon-tue.de.tl/Mongolische-Gem.ae.lde/index.htm

Ich brauche hilfe.
Danke!
Beitrag02.02.2007 um 11:03 (UTC)    
Titel:

Hallo,

wie gross sind die Bilder in der MB-Zahl ?
Sie dürfen nur bis 1,8 MB gross sein, ab 1,9 MB gibts schon Probleme

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl
Beitrag02.02.2007 um 11:20 (UTC)    
Titel: Danke

Danke für das schneller Antwort.

Alle bilder sind unter 700KB.
Beitrag02.02.2007 um 11:22 (UTC)    
Titel:

Okay, ich habe dein Problem an BLochmann gesendet.
Wird bearbeitet.
Kann etwas dauern, da noch kein Admin online ist.
Wenn es behoben wurde, werden wir es hier schreiben,
unter deiner Frage hier.

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl
Beitrag02.02.2007 um 11:25 (UTC)    
Titel:

tauschend Dank!!!
Beitrag02.02.2007 um 16:40 (UTC)    
Titel:

hmm...wollte nurmal sagen das ich das selbe problem habe Sad

meine page: www.bbredahl.de.tl

vielen dank im vorraus!
Beitrag02.02.2007 um 17:22 (UTC)    
Titel: Re: [Noch offen ! ] Galerie- keine vorschau bilder- Hilfe

mon-tue hat Folgendes geschrieben:
Hallo! Freunde
Ich bin neu hier! und ich habe ein Problem.

Extra=> Galerie=> mongolische Gemälde.

hab ich keine vorschau bilder, sondern nur weisse feld mit ein Kreuz.

http://mon-tue.de.tl/Mongolische-Gem.ae.lde/index.htm

Ich brauche hilfe.
Danke!


ich checke das gerade...wenn zweitweise etwas seltsame dinge auftauchen, bitte nicht wundern Wink
Beitrag02.02.2007 um 17:25 (UTC)    
Titel: Re: [Noch offen ! ] Galerie- keine vorschau bilder- Hilfe

mon-tue hat Folgendes geschrieben:
Hallo! Freunde
Ich bin neu hier! und ich habe ein Problem.

Extra=> Galerie=> mongolische Gemälde.

hab ich keine vorschau bilder, sondern nur weisse feld mit ein Kreuz.

http://mon-tue.de.tl/Mongolische-Gem.ae.lde/index.htm

Ich brauche hilfe.
Danke!
problem ist behoben.

problemlösung: einfach die kategorien bei der galerie alle deaktivieren, bestätigen.

anschließend die kategorien wieder anklicken und bestätigen.

der fehler sollte allerdings nicht wieder auftauchen, hast wohl beim einstellen der galerie einfach nen ungünstigen zeitpunkt erwischt Wink

viele grüße!
Beitrag02.02.2007 um 17:27 (UTC)    
Titel:

bbredahl hat Folgendes geschrieben:
hmm...wollte nurmal sagen das ich das selbe problem habe Sad

meine page: www.bbredahl.de.tl

vielen dank im vorraus!


dito...gleiches problem, habs dir gemacht.
Beitrag02.02.2007 um 17:54 (UTC)    
Titel:

Danke für die schnelle Antwort.

Liebe Grüsse Egi
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de