Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag03.02.2007 um 16:55 (UTC)    
Titel: Signatur geht nicht

meine Signatur wird im forum nicht angezeigt!

Wie mache ich das!
______________
[img:a0c9bda782]http://arjun.de.tl/sig.png[/img:a0c9bda782]
Beitrag03.02.2007 um 16:57 (UTC)    
Titel:

hi,

hier so ist es richtig:
Code:
[url=http://arjun.de.tl][img]http://www.onlinestuffs.com/pictureupload/bild8/5pj427snbj70jhbjal3l.jpg[/img][/url]

im forum funktionieren halt keine html-codes.
______________
*** Signatur entfernt ***


Zuletzt bearbeitet von motorocker89 am 03.02.2007, 17:58, insgesamt einmal bearbeitet
Beitrag03.02.2007 um 16:58 (UTC)    
Titel:

Du musst immer auf "Signatur anhängen" klicken!!!

PS: HTML geht im Forum nicht, hier verwendet man BBCode!
______________
[img:4766867106]http://eliastinchon.el.ohost.de/bilder/ente33banner.jpg[/img:4766867106]
Beitrag03.02.2007 um 16:58 (UTC)    
Titel: signatur

hi gib mal den ein



ciao michael
______________
Ciao Michael
Wenn man keine Ahnung hat, einfach mal fragen!


No Support via PN, E-Mail or Messenger - only here : FORUM
Beitrag03.02.2007 um 17:06 (UTC)    
Titel:

thx für die schnelle antwort!
______________
[img:a0c9bda782]http://arjun.de.tl/sig.png[/img:a0c9bda782]
Beitrag03.02.2007 um 17:08 (UTC)    
Titel:

gerne Wink und danke für das Feedback
______________
*** Signatur entfernt ***
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de