Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag05.02.2007 um 13:19 (UTC)    
Titel: Gallerie Übersicht

Hallo, ich habe mir eine Gallerie angelegt mit dem Button "Bildergallerie". wenn ich nun auf diesen gehe, kommt die Übersicht. vor dem Bindestrich möchte ich gerne das Bild mit dem Button "Bildergallerie" positionieren. Das geht aber nicht. Dort erscheint immer nur das rote Kreuz und wenn man mit der Maus draufgeht, zeigt es einem zwar das Wort aber nicht das Bild.
Kann mir jemand helfen?

Danke
Beitrag05.02.2007 um 14:55 (UTC)    
Titel:

Zitat:
vor dem Bindestrich


hi,

wo meinst du genau?
______________
*** Signatur entfernt ***
Beitrag05.02.2007 um 16:12 (UTC)    
Titel: Bindestrich

Hallo, ich meine den Bindestrich genau vor dem Wort Übersicht. Dort ist das Kästchen mit dem roten Kreuz.
Beitrag05.02.2007 um 16:13 (UTC)    
Titel:

aso, also bei mir wird es angezeigt.

vielleicht mal:
Cookies/ Cache löschen:
bei Internet Explorer 6: Extras -> Internetoptionen -> Allgemein -> Cookies löschen -> OK
bei Internet Explorer 7: Extras -> Internetoptionen -> Allgemein -> Browserverlauf löschen -> Cookies löschen
bei Mozilla Firefox 1.5: Extras -> Einstellungen -> Cookies -> Cookies löschen -> OK
bei Mozilla Firefox 2.0: Extras -> Private Daten löschen -> Cookies -> Private Daten jetzt löschen
______________
*** Signatur entfernt ***
Beitrag05.02.2007 um 16:16 (UTC)    
Titel: Bilder wechseln in der Übersicht

Noch etwas, wenn ich zwei Kategorien auf der Übersicht´sseite einstelle und ich auf der nächsten Seite eines dieseer beiden Kategorien mehrere bilder drin sind wechseln die bilder in der übersicht. Ich habe gedacht, man stellt in der Übersicht ein Themenbild ein und wenn man auf dieses mit der maus klickt, dann erscheinen alle anderen Bilder erst und das Übersicht´sbild bleibt immer das selbe. Oder geht das nicht?
Beitrag06.02.2007 um 13:30 (UTC)    
Titel: immer noch Problem mit Galerie

Hallo motorrocker, habe deine Ratschläge befolgt, aber es funktioniert immer noch nicht. Habe aber inzwischen neue Buttons erstellt und die funktionieren. einzig die Bildergallerie geht nicht. Dort geht auch der Eintrag in die 4. rechte Box nicht.
Wie ist es möglich, daß alles andere geht nur diese Seite nicht?
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de