Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag05.02.2007 um 17:29 (UTC)    
Titel: MyVideo wird nicht angezeigt

Nabend

Ich hab Videos bei MyVideo hochgeladen, dann die Videos auf meiner Homepage verlinkt

http://fanpage666.de.tl/InGame-Videos.htm

Nur werden die manchmal nicht richtig angezeigt. Da ist dann nur ein weißes Feld und kein Video wo man auf Play klicken kann. Hab ich was falsch gemacht ??

MFG
______________
[img:cc28b5925b]http://img169.imageshack.us/img169/9250/1468x60fanpagewe0.gif[/img:cc28b5925b]
[img:cc28b5925b]http://fanpage666.de.tl/sig.png[/img:cc28b5925b]
Beitrag05.02.2007 um 17:40 (UTC)    
Titel:

hi,

Wenn Video von "myvideo.de" nicht läuft :

http://www.homepage-baukasten.de/forum/viewtopic.php?t=10357

du benötigst auch: http://www.adobe.com/de/products/flashplayer/
______________
*** Signatur entfernt ***
Beitrag05.02.2007 um 17:43 (UTC)    
Titel:

Die Vids werden jawohl angezeigt aber nicht immer . Hab den Flashplayer und hab auch anhand der Anleitung die Vids eingefügt ...
______________
[img:cc28b5925b]http://img169.imageshack.us/img169/9250/1468x60fanpagewe0.gif[/img:cc28b5925b]
[img:cc28b5925b]http://fanpage666.de.tl/sig.png[/img:cc28b5925b]
Beitrag05.02.2007 um 17:45 (UTC)    
Titel:

ja, mozilla zeigt die oft von myvideo nicht richtig an. dann benutze doch z.B. www.youtube.com
______________
*** Signatur entfernt ***
Beitrag05.02.2007 um 17:49 (UTC)    
Titel:

Beitrag05.02.2007 um 17:55 (UTC)    
Titel:

oder:

---> WO LADE ICH VIDEOS HOCH ?
http://www.homepage-baukasten.de/forum/viewtopic.php?t=10074

Hier Video-Code Generator :
http://www.homepage-baukasten.de/forum/viewtopic.php?t=12320
______________
*** Signatur entfernt ***
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de