Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag10.02.2007 um 16:23 (UTC)    
Titel: Hilfe ich kann meine Seite nicht mehr bearbeiten!!!

Ich kann meine Seite einfach nicht mehr bearbeiten sobald ich mich Einlogge und auf Seite Editieren gehe da eine beliebige Seite anklicke verschwindet die Box wo ich alles Reinschreiben kann oder Bilder Editiere! So kann ich natürlich nichts Neues auf dieser Seite schreiben Nur die Überschrift der Seite doch die Box da drunter fehlt einfach!!

Wieso?? Was kann ich machen???

Brauche dringend Hilfe!!!!

Schreibt mir bitte schnell

e-mail: Tobimcdrive@aol.com
Beitrag10.02.2007 um 16:39 (UTC)    
Titel:

hi,

Editor anzeigen:
1. Java ( www.java.com ) muss installiert sein
2. Adobe Flash Player http://www.adobe.com/shockwave/download/?P1_Prod_Version=ShockwaveFlash&Lang=German
3. JavaScript muss aktiviert sein
4. Popup-Blocker müssen deaktiviert sein für den Baukasten.
5. Der Baukasten-Editor funktioniert nur mit Firefox oder Internet Explorer wirklich richtig.

oder mal....
Cookies/ Cache löschen:
bei Internet Explorer 6: Extras -> Internetoptionen -> Allgemein -> Cookies löschen -> OK
bei Internet Explorer 7: Extras -> Internetoptionen -> Allgemein -> Browserverlauf löschen -> Cookies löschen
bei Mozilla Firefox 1.5: Extras -> Einstellungen -> Cookies -> Cookies löschen -> OK
bei Mozilla Firefox 2.0: Extras -> Private Daten löschen -> Cookies -> Private Daten jetzt löschen
______________
*** Signatur entfernt ***
Beitrag10.02.2007 um 17:08 (UTC)    
Titel: Danke aber ....

Danke für deine Hilfe !!

Aber auch das Hilft irgendwie nicht wircklich viel!

Die Boxe bleibt weg Sad
Beitrag10.02.2007 um 18:31 (UTC)    
Titel: Playa`(s aufgepasst

motorocker89 hat Folgendes geschrieben:
hi,

Editor anzeigen:
1. Java ( www.java.com ) muss installiert sein
2. Adobe Flash Player http://www.adobe.com/shockwave/download/?P1_Prod_Version=ShockwaveFlash&Lang=German
3. JavaScript muss aktiviert sein
4. Popup-Blocker müssen deaktiviert sein für den Baukasten.
5. Der Baukasten-Editor funktioniert nur mit Firefox oder Internet Explorer wirklich richtig.

oder mal....
Cookies/ Cache löschen:
bei Internet Explorer 6: Extras -> Internetoptionen -> Allgemein -> Cookies löschen -> OK
bei Internet Explorer 7: Extras -> Internetoptionen -> Allgemein -> Browserverlauf löschen -> Cookies löschen
bei Mozilla Firefox 1.5: Extras -> Einstellungen -> Cookies -> Cookies löschen -> OK
bei Mozilla Firefox 2.0: Extras -> Private Daten löschen -> Cookies -> Private Daten jetzt löschen
Cool Cool
Beitrag11.02.2007 um 10:54 (UTC)    
Titel:

Alle dein Cokies löschen und Java installieren dann müsste das gehen Exclamation
Beitrag11.02.2007 um 20:20 (UTC)    
Titel: So ein S...

Ich habe Java Installiert und auch die Cookies Gelöscht ! Aber es geht nicht Ich konnte das ja auch ne immer also meine Seite Bearbeiten nur miteinmal nicht mehr...

was soll das an wenn kann ich mich wenden??
Beitrag11.02.2007 um 20:22 (UTC)    
Titel:

das geschilderte Problem ist mir nicht bekannt und ich kenne auch leider keine Lösungsansätze dazu. bitte wende dich dann mit einer ausführlich erklärten Beschreibung des Problems per Email an support-de[-at-]webme.com !! Danke.
______________
*** Signatur entfernt ***
Beitrag11.02.2007 um 20:25 (UTC)    
Titel:

Welchen Browser verwendest Du denn?
Beitrag11.02.2007 um 20:26 (UTC)    
Titel:

ich weiß ned ob ich damit helf, aber den editor mal unter einstellungen> den html editor anzeigen> auf nein stellen> daten editieren, siehst du jetzt wieder was?

weis ned obs klappt, bei mir gings bloß bei einer seite nich mehr
______________
www.djcoxx.de.vu
Beitrag12.02.2007 um 20:13 (UTC)    
Titel: Re: So ein S...

naseimweb hat Folgendes geschrieben:
Ich habe Java Installiert und auch die Cookies Gelöscht ! Aber es geht nicht Ich konnte das ja auch ne immer also meine Seite Bearbeiten nur miteinmal nicht mehr...

was soll das an wenn kann ich mich wenden??


HALLO,

wir haben Deine Homepage-Seiten getestet,
der Editor ist auf allen Seiten sichtbar.
Es klappt alles ohne Probleme-

Getestet mit neuestem Mozilla-Browser sowie Internet-Explorer 6.0

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl
Beitrag13.02.2007 um 22:43 (UTC)    
Titel: Vielen Dank für euere Hilfe!

Danke, es freut mich das ihr meine seite getest habt ! Da ihr es mit dem Internet explorer 6.0 gemacht habe weiß ich ja jetzt woran das Liegt!
Denn ich verwende seit kurzem Denn neuen da mein Windows automatische Updates macht !!!!

Danke an alle für euere Hilfe & für die aufklärung! Smile
Beitrag13.02.2007 um 22:49 (UTC)    
Titel:

gerne Wink und danke für's Feedback
______________
*** Signatur entfernt ***
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de