Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag17.02.2007 um 14:06 (UTC)    
Titel: Noch mal zum thema. forum verlinken

Hab das jetzt genau so gemacht, wie du gesagt hast.
das sieht jetzt so aus

http://www.schollis.de.tl/Meine-Nervens.ae.ge.htm

werde auch nicht weitergeleitet
Beitrag17.02.2007 um 14:09 (UTC)    
Titel:

also du musst diesen code dort angeben:

Code:
<a target=_blank href=http://lesa.siteboard.de/portal.htm>Forum</a>

______________
*** Signatur entfernt ***
Beitrag17.02.2007 um 14:14 (UTC)    
Titel:

hab ich schon. werd nicht weitergeleitet,wenn ich dann draufklick

Not Found

The requested URL /<br was not found on this server.
Beitrag17.02.2007 um 14:24 (UTC)    
Titel: Re: Noch mal zum thema. forum verlinken

schollis hat Folgendes geschrieben:
Hab das jetzt genau so gemacht, wie du gesagt hast.
das sieht jetzt so aus

http://www.schollis.de.tl/Meine-Nervens.ae.ge.htm

werde auch nicht weitergeleitet


problem ist behoben, war mein fehler.
Beitrag17.02.2007 um 14:25 (UTC)    
Titel:

also falls dein prob noch bestehen sollte ich komme über deine navi zum forum
Beitrag17.02.2007 um 14:28 (UTC)    
Titel:

ich danke euch für die schnelle und tolle Hilfe
Beitrag17.02.2007 um 14:29 (UTC)    
Titel:

nochm al nacchfragen. woran lag es denn?? meine freunidin hat auch ne HP bei euch gemacht, und hat das mit ihrem forum auch vor.
Beitrag17.02.2007 um 14:32 (UTC)    
Titel:

Es wurde ein automatischer Zeilenumbruch "<br>" eingefügt, das sollte aber jetzt nicht mehr auftauchen, sobald ein "<" oder ein ">" eingesetzt werden soll Wink
Beitrag17.02.2007 um 14:37 (UTC)    
Titel:

werde es so weitergeben.danke dir
Beitrag17.02.2007 um 14:38 (UTC)    
Titel:

Gern geschehen Wink
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de