Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag17.02.2007 um 18:38 (UTC)    
Titel: Problem auf der Home Seite

Hey,
bei mir auf der Home Seite hat sich alles verschoben auf der linken Seite!!! Habe zwei neue Uhren im Design raufgemacht und habe auch Leerzeichen dazwischen getan, aber auf der HP ist das absolut nicht!! Warum?? Es ist nicht nur auf meiner HP so...

www.miri-goes-to-usa.de.tl
Beitrag17.02.2007 um 18:41 (UTC)    
Titel:

hi,

also bei mir wird in verschiedenen Browsern alles normal angezeigt.

ansonsten vielleicht mal
Cookies/ Cache löschen:
bei Internet Explorer 6: Extras -> Internetoptionen -> Allgemein -> Cookies löschen -> OK
bei Internet Explorer 7: Extras -> Internetoptionen -> Allgemein -> Browserverlauf löschen -> Cookies löschen
bei Mozilla Firefox 1.5: Extras -> Einstellungen -> Cookies -> Cookies löschen -> OK
bei Mozilla Firefox 2.0: Extras -> Private Daten löschen -> Cookies -> Private Daten jetzt löschen
______________
*** Signatur entfernt ***
Beitrag17.02.2007 um 19:28 (UTC)    
Titel:

Ja das war aber erst seit Heute aufeinmal.....vorher garnicht und auf anderen Seiten ist das genauso!!! Von heut auf morgen plötzlich....
Beitrag17.02.2007 um 19:51 (UTC)    
Titel:

Ich kann motorocker nur bestätigen, bei mir ist auch alles ganz normal zu sehen
Beitrag17.02.2007 um 20:02 (UTC)    
Titel:

Ich will ja zwischen den Uhren auf der rechten Seite Platz dazwischen haben und das war vorher auchnur heute aufeinmal stehen die untereinander!!! sonst konnte ich auch alles so sehen....und bei desing einstellen habe ich in der rechten box auch leerzeichen gemacht......
Beitrag17.02.2007 um 20:10 (UTC)    
Titel: Bei mir auch!

das stimmt- bei mir war in den rechten Boxen das gleiche Problem.
Was ist das?
L.G. Rubinherz
______________
[img:44b273150c]http://rubinherz.de.tl/sig.png[/img:44b273150c] [img:44b273150c]http://img1.imagechef.com/w/070413/anm4bb380db8e0c2837.gif[/img:44b273150c]
Beitrag17.02.2007 um 20:19 (UTC)    
Titel:

@miri-goes-to-usa

So sehe ich Dein design

Beitrag17.02.2007 um 20:21 (UTC)    
Titel:

hatte heute zwei countdown zähler und zwei uhren drauf. Hatte alles bei designeinstellungen gemacht und jeweils mit leerzeichen dazwischen nur jetzt aufeinmal stehen die uhren direkt untereinander und habe die zähler runtergenommen weil alles krum und schief ist.....habe bei designeinstellungen leerzeichen dazwischen wie vorher nur sieht es allerdings anders aus
Beitrag17.02.2007 um 20:23 (UTC)    
Titel:

dann füge mal ein <p> dazwischen ein
______________
*** Signatur entfernt ***
Beitrag17.02.2007 um 20:26 (UTC)    
Titel:

wo soll ich ein p einfügen??? bei designeinstellungen rechte box habe ich doch schon leerzeichen
Beitrag17.02.2007 um 20:27 (UTC)    
Titel:

zwischen den einzelnen codes der uhren musst du das hier einfügen:

Code:
<p>

______________
*** Signatur entfernt ***
Beitrag17.02.2007 um 20:33 (UTC)    
Titel:

funktioniert zwar sieht dann aber nicht so aus wie es eigentlich mal war
Beitrag17.02.2007 um 20:42 (UTC)    
Titel:

möchte dazwischen aber noch mehr abstand haben geht das??
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de