Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag20.02.2007 um 10:08 (UTC)    
Titel: Ich habe ein Problem

Hallo,
ich habe mir gestern eine Homepage beim Baukasten geholt und als ich jetzt darauf gehen wollte wurde mir angezeigt:

Zitat:
Die Subdomain konnte leider nicht gefunden werden! Du wirst zur Startseite weitergeleitet...


Gestern Abend lief sie aber noch.??? Question
kann mir jemand helfen?
Grüsse,
FASUHZELKAM
Beitrag20.02.2007 um 10:22 (UTC)    
Titel:

hallo,

das geschilderte Problem ist mir nicht bekannt und ich kenne auch leider keine Lösungsansätze dazu. bitte wende dich dann mit einer ausführlich erklärten Beschreibung des Problems per Email an support-de[-at-]webme.com !! Danke.
______________
*** Signatur entfernt ***
Beitrag20.02.2007 um 10:48 (UTC)    
Titel:

Wahrscheinlich hast du dich in der Adresse vertippt. Deine Seite ist im Netz erreichbar unter http://fasuhzelkam.de.tl und http://www.fasuhzelkam.de.tl
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl


Zuletzt bearbeitet von Fritz am 20.02.2007, 11:48, insgesamt einmal bearbeitet
Beitrag06.11.2012 um 13:32 (UTC)    
Titel:

Moin Kollegen !
Brauche mal kurz einen Tipp oder Hilfe. Seit einigen Tagen sehe ich beim anklicken meiner Page nur noch den Hintergrund.
Hier vom Baukasten aus, funktioniert es ab und zu. Hier im Baukasten ist mit den Seiten usw. alles iO. Cookies usw. habe ich auf meinen PC schon mehrmal gelöscht. Sicherheitseinstellungen sind auch nicht verändert (Normal). Kann mir jemand einen Tipp geben, woran es liegen könnte ?
Vieleicht gibt es ja auch hier im Forum schon einen Thread (ich habe nix gefunden) wo sowas besprochen wird.
Ich sage jetzt schon mal im vorraus Danke.
Gruß Rene

http://duhlendorferreblaeuse.de.tl
Beitrag06.11.2012 um 14:42 (UTC)    
Titel:

am designcode (hat zwar auch ein paar fehler drin) scheint es nicht zu liegen (hab ihn unten rangesetzt). vermutlich hast du in den boxen etwas drin was störend ist. schau mal selbst, bei mir wird die webseite dargestellt: http://gringo.de.tl/



Code:
<style type="text/css">
<!--
body {background-image:url(http://img.webme.com/pic/d/duhlendorferreblaeuse/feuerriesig22.jpg);background-repeat:no-repeat;background-attachment: fixed;}
 
td.edit_header_full{width: 100% !important;background-repeat:no-repeat;background-position:center center;background-image: url(http://img.webme.com/pic/d/duhlendorferreblaeuse/940x150header.jpg);}
td.edit_header_full{height:150px;}
td.nav_heading{;}
td.nav{background-image: url(URL);background-color: #AD0A0A;border: 1px solid #000000;}
td.nav a{color: #33ff00;}
td.edit_content_bottom2{background-image:url();}
td.edit_below_nav img{visibility: hidden;}
td.edit_navi_headbg{background-image:url();}
td.nav{background-image: url(http://img.webme.com/pic/d/duhlendorferreblaeuse/navimitrand.gif);border: 1px solid #xxxxxx;}
td.edit_below_nav img{visibility: hidden;}
td.edit_below_nav{background-image: url(http://img.webme.com/pic/d/duhlendorferreblaeuse/blauerstev.png);}
td.edit_rb_footer{background-image:url();}
td.edit_rechts_bottom{background-image:url();}
td.edit_rechts_sbg{visibility:hidden;}
td.edit_rechts_cbg{background-image:url()background-color:#AD0A0A;}
-->
</style>
 
<div align="center">
<table border="0" width="70%" d="table1">
<div align="center"> <table border="0" width="60%" id="table1"> <tr> <td> <div align="center"> <style type="text/css"> <!-- table.edit_main_table{width: 100%;} td.edit_main_tr{width: 100%;} table.edit_second_table{width: 100%;} td.edit_header_full{width: 100%;background-position:center;background-repeat:no-repeat; } td.edit_header_full table{width: 100%;} table.edit_third_table{width: 100%;} table.edit_rechts_tabelle{width: 100%;} --> </style>
<style type="text/css">
<!--
td.shouty,td.shouty2, td.shouty3, td.shouty4, td.shouty5{background-image:url(); background-color:#AD0A0A;} </style>
 
<style type="text/css">
<!--
 td.edit_content a{color:#33ff00;font-size: 13px;text-decoration: none;}
td.edit_content a:hover {color: #33ff00;font-size: 13px;text-decoration: none;}
td.edit_content_top{visibility:#003300;}
td.edit_content{background-image:url();background-color:#003300;}
td.edit_content_bottom{visibility:003300;}
td.edit_content_bottom2{background-image:url();background-color:;}
 </style>


Zuletzt bearbeitet von 6p-iceblue am 06.11.2012, 15:52, insgesamt einmal bearbeitet
Beitrag08.11.2012 um 17:22 (UTC)    
Titel:

Guten Abend gringo.

Erst mal danke für deine Hilfe. Sicher sind ein paar kleine Fehler im Designcode, aber trotzdem hat bis her alles gut funktioniert. Und ab und zu sieht man den Inhalt ja auch aber halt nur ab und zu(zur Zeit wieder mal garnicht). Die einzigen Änderungen die ich in letzter Zeit vorgenommen habe, waren auf der Homeseite und auf der "Mitgliederseite" (Bilder und Text). Aber selbst nach dem ich das gemacht hatte, lief alles prima. Ist schon irgend wie "verzwick" das richtig zu erklären. Ich habe mal alle Boxen "gelöscht" und dann geschaut ob es funktioniert. Leider war aber auch so das selbe schlechte Ergebniss zusehen. Die Einstellung der Boxen habe ich ja schon sehr lange so und da gab es nie Probleme. Ich probier mal noch etwas rum. Wenn Du noch einen Tipp hast nur her damit.
Mit freundlichen Gruß Rene


Ich noch mal. Bin eben mal mit dem Firefox zur Page und da gehts es. Jetzt ist da Rechts bei den Boxen Werbung zu sehen. Vieleicht geht es deswegen mit dem Wondowexplorer nicht ? Ich weiß ja das Werbung sein muss, sonst wäre es ja nicht umsonst für uns. Aber muss sie unbeding da sein bei den Boxen sein ? Oben oder Unten wäre schon besser.


Zuletzt bearbeitet von duhlendorferreblaeuse am 08.11.2012, 18:29, insgesamt einmal bearbeitet
Beitrag09.11.2012 um 01:30 (UTC)    
Titel:

Hallo,

duhlendorferreblaeuse hat Folgendes geschrieben:
Sicher sind ein paar kleine Fehler im Designcode,

Es sind aber große Fehler und nicht nur in deinem Designcode.

duhlendorferreblaeuse hat Folgendes geschrieben:
aber trotzdem hat bis her alles gut funktioniert.

Fehler sind nunmal Fehler und früher oder später knallt es dann eben. Browser werden weiterentwickelt, deine Seite wird weiterentwickelt...
Was heute in einzelnen Browsern (Ich bin mir sicher, es war nicht in allen Browsern wie gewünscht!) noch gut geht, ist morgen nicht zwangsläufig auch so.
Wer Fehler macht verlässt sich darauf, dass andere (in dem Fall die Browser Hersteller) die Fehler für einen beheben. Was aber, wenn man einen Fehler macht, mit dem die Entwickler der Browser nicht gerechnet haben? Was, wenn die Entwickler den Fehler ganz anders beheben, als man es gerne hätte? Was, wen sich an der Fehlerbehebung der Browser etwas ändert? Was, wenn die Browser mit der Anzahl und Art deiner Fehler nicht mehr klar kommen?
=> Wer Fehler macht, darf sich nicht beschweren, wenn etwas nicht oder nicht mehr funktioniert.

Text über dem Design:
Zitat:
<style type="text/css">
<!--
body {background-image:url(http://img.webme.com/pic/d/duhlendorferreblaeuse/feuerriesig22.jpg);background-repeat:no-repeat;background-attachment: fixed;}

td.edit_header_full{width: 100% !important;background-repeat:no-repeat;background-position:center center;background-image: url(http://img.webme.com/pic/d/duhlendorferreblaeuse/940x150header.jpg);}
td.edit_header_full{height:150px;}
td.nav_heading{;}
td.nav{background-image: url(URL);background-color: #AD0A0A;border: 1px solid #000000;}
td.nav a{color: #33ff00;}
td.edit_content_bottom2{background-image:url();}
td.edit_below_nav img{visibility: hidden;}
td.edit_navi_headbg{background-image:url();}
td.nav{background-image: url(http://img.webme.com/pic/d/duhlendorferreblaeuse/navimitrand.gif);border: 1px solid #xxxxxx;}
td.edit_below_nav img{visibility: hidden;}
td.edit_below_nav{background-image: url(http://img.webme.com/pic/d/duhlendorferreblaeuse/blauerstev.png);}
td.edit_rb_footer{background-image:url();}
td.edit_rechts_bottom{background-image:url();}
td.edit_rechts_sbg{visibility:hidden;}
td.edit_rechts_cbg{background-image:url()background-color:#AD0A0A;}

/* Hier weitere CSS Anweisungen */

-->
</style>

<div align="center">
<table border="0" width="70%" d="table1">
<div align="center"> <table border="0" width="60%" id="table1"> <tr> <td> <div align="center"> <style type="text/css"> <!--
table.edit_main_table{width: 100%;} td.edit_main_tr{width: 100%;} table.edit_second_table{width: 100%;} td.edit_header_full{width: 100%;background-position:center;background-repeat:no-repeat; } td.edit_header_full table{width: 100%;} table.edit_third_table{width: 100%;} table.edit_rechts_tabelle{width: 100%;} --> </style>
<style type="text/css">
<!--

td.shouty,td.shouty2, td.shouty3, td.shouty4, td.shouty5{background-image:url(); background-color:#AD0A0A;} </style>

<style type="text/css">
<!--

td.edit_content a{color:#33ff00;font-size: 13px;text-decoration: none;}
td.edit_content a:hover {color: #33ff00;font-size: 13px;text-decoration: none;}
td.edit_content_top{visibility:#003300;}
td.edit_content{background-image:url();background-color:#003300;}
td.edit_content_bottom{visibility:003300;}
td.edit_content_bottom2{background-image:url();background-color:;}

</style>




Text unter dem Design:
Zitat:
</td></tr></table></div>

löschen
löschen und unterhalb des grünen aber vor
-->
</style>
einfügen



Da ist jetzt allerdings auch schon das nächste Problem, durch deine ganzen Fehler. Ich hatte keine Ahnung, was jetzt gewollt ist und was nicht. Wenn du alles richtig gemacht hast, sieht deine Seite im IE so aus (Alles was du siehst hast du irgend wann mal eingefügt!):
http://img.webme.com/pic/t/tttttest/screen56776.png

Ändere das auf jeden Fall erstmal so um, falls dann etwas geändert werden soll, haben wir zumindest eine Grundlage.
Dein CSS-Code darfst aber selbst aufräumen. Wink
______________
mfg
o-4-n

"If you’re incompetent, you can’t know you’re incompetent." - [David Dunning]

*** Die Suchfunktion ist KEINE tödliche Krankheit! ***

Eventplanung, Equipment, Zeltverleih, Catering


Zuletzt bearbeitet von o-4-n am 09.11.2012, 02:32, insgesamt 2-mal bearbeitet
Beitrag12.11.2012 um 06:49 (UTC)    
Titel:

Moin "o-4-n".
Ich habe mich nicht beschwert sondern Fragen gestellt Wink Aber danke für die klaren Ansagen, mit angemessenen "Kopfwaschen" für mich. Richtig so !! Danke für die ehrliche Kritik und deine Hilfe/Tipps.

Nun werde ich versuchen deine Tipps umzusetzen. Melde mich dann noch mal.

Schönen Tag noch.

Mfg Rene


Zuletzt bearbeitet von duhlendorferreblaeuse am 12.11.2012, 07:53, insgesamt einmal bearbeitet
Beitrag12.11.2012 um 09:58 (UTC)    
Titel:

Mahlzeit "o-4-n".

So habe es gemacht wie Du angewiesen hast (siehe unten). Dehn von dir Grün markierten Satz, habe ich weg gelassen. Ich hoffe das war richtig so ?
Soweit passt das schon. Jetzt muss nur noch die Navigation, sowie die Rechtenboxen, mit dem Header bündig Links und Rechts, abschließen. Ich nehme mal an das da das "Feld" in der Mitte (Text u. Bilder, grüner Hintergrung), irgend wie bearbeitet werden muss? Ich habe zwar auch schon mal geschaut und probiert, wo ich da was ändern könnte. Es wäre aber sicher besser, wenn Du so freundlich wärest und mir da nochmal helfen könntest. Bevor ich wieder nur "Quark mit Sose" mache Rolling Eyes Wink
Danke schon mal im Vorraus
MFG Rene



<style type="text/css">
<!--
body {background-image:url(http://img.webme.com/pic/d/duhlendorferreblaeuse/feuerriesig22.jpg);background-repeat:no-repeat;background-attachment: fixed;}

td.edit_header_full{width: 100% !important;background-repeat:no-repeat;background-position:center center;background-image: url(http://img.webme.com/pic/d/duhlendorferreblaeuse/940x150header.jpg);}
.headline {
display: none; }
td.edit_header_full{height:150px;}
td.nav{background-image: url(URL);background-color: #AD0A0A;border: 1px solid #000000;}
td.nav a{color: #33ff00;}
td.edit_content_bottom2{background-image:url();}
td.edit_below_nav img{visibility: hidden;}
td.edit_navi_headbg{background-image:url();}
td.nav{background-image: url(http://img.webme.com/pic/d/duhlendorferreblaeuse/navimitrand.gif);border: 1px solid #xxxxxx;}
td.edit_below_nav img{visibility: hidden;}
td.edit_below_nav{background-image: url(http://img.webme.com/pic/d/duhlendorferreblaeuse/blauerstev.png);}
td.edit_rb_footer{background-image:url();}
td.edit_rechts_bottom{background-image:url();}
td.edit_rechts_sbg{visibility:hidden;}
td.edit_rechts_cbg{background-image:url()background-color:#AD0A0A;}

table.edit_main_table{width: 100%;} td.edit_main_tr{width: 100%;} table.edit_second_table{width: 100%;} td.edit_header_full{width: 100%;background-position:center;background-repeat:no-repeat; } td.edit_header_full table{width: 100%;} table.edit_third_table{width: 100%;} table.edit_rechts_tabelle{width: 100%;}
td.shouty,td.shouty2, td.shouty3, td.shouty4, td.shouty5{background-image:url(); background-color:#AD0A0A;}
td.edit_content a{color:#33ff00;font-size: 13px;text-decoration: none;}
td.edit_content a:hover {color: #33ff00;font-size: 13px;text-decoration: none;}
td.edit_content_top{visibility:#003300;}
td.edit_content{background-image:url();background-color:#003300;}
td.edit_content_bottom{visibility:003300;}
td.edit_content_bottom2{background-image:url();background-color:;}

-->
</style>
Beitrag12.11.2012 um 17:22 (UTC)    
Titel:

vielleicht hilft dir das ein wenig weiter. damit kannst du noch farbliche anpassungen vornehmen:

http://designcodes.de.tl/

gruss gringo
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell

Beitrag13.11.2012 um 11:40 (UTC)    
Titel:

Mahlzeit "gringo" & "o-4-n"

Danke für die Tipps und Ratschläge. Ich glaube es hinbekommen zuhaben. Auf jedenfall passt es so für mich.
Danke noch mal für die Hilfe.


Zuletzt bearbeitet von duhlendorferreblaeuse am 13.11.2012, 12:44, insgesamt einmal bearbeitet
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de