Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag22.02.2007 um 11:12 (UTC)    
Titel: Schon wieder Bilderprobleme??

Ich habe mal wieder Probleme auf meiner Seite mit den Bildern... Rund die Hälfte wird nicht angezeigt.

Ist das nur ein vorübergehendes Problem, oder wird mal wieder der Server verbessert?
Denn ich hab keine Ankündigung gefunden.

Ich hoffe das Problem wird schnell behoben, da ich derzeit Partner für meine HP suche.


MFG,

Amuriel



PS:
Mein System ist grade frisch aktualisiert worden, somit liegt es nicht an menem Bowser!
______________
[img:82224c16a4]http://88.198.45.9/pic/amuriel_out.gif[/img:82224c16a4]
[img:82224c16a4]http://img.webme.com/pic/a/amuriel-for-webmaster/banner%202.gif[/img:82224c16a4]


Zuletzt bearbeitet von amuriel am 22.02.2007, 12:13, insgesamt einmal bearbeitet
Beitrag22.02.2007 um 11:19 (UTC)    
Titel:

ist bei mir genauso!
Beitrag22.02.2007 um 11:21 (UTC)    
Titel:

hmm meine navigation links geht net gescheit Crying or Very sad
______________
Gruss Mario Wink
[img:2ceb0628ba]http://img.webme.com/pic/t/the-playa/werbebanner.jpg[/img:2ceb0628ba]
Beitrag22.02.2007 um 11:23 (UTC)    
Titel:

bei mir das gleiche in grün^^
Beitrag22.02.2007 um 11:24 (UTC)    
Titel:

server is bestimmt wieda kaputt Crying or Very sad
______________
Gruss Mario Wink
[img:2ceb0628ba]http://img.webme.com/pic/t/the-playa/werbebanner.jpg[/img:2ceb0628ba]
Beitrag22.02.2007 um 12:13 (UTC)    
Titel:

Genau in diesem Moment scheint alles zu gehen.
Ich weiß nun abern icht, wie das bei euch aussieht.

Wäre schön, wenn hierzu mal ein Kommentar eines Mods abgegeben würde.
______________
[img:82224c16a4]http://88.198.45.9/pic/amuriel_out.gif[/img:82224c16a4]
[img:82224c16a4]http://img.webme.com/pic/a/amuriel-for-webmaster/banner%202.gif[/img:82224c16a4]
Beitrag23.02.2007 um 06:51 (UTC)    
Titel:

Hallo,

bisher fand ich nur den Hinweis "laut Blochmann kein Baukasten-Problem".

Das Problem ist leider doch mal wieder der Baukasten. Sad

Blochmann ist informiert.
Wird morgen im Laufe des Tages erledigt Wink

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl
Beitrag23.02.2007 um 10:35 (UTC)    
Titel:

Problem wurde behoben

sie auch hier:
http://www.homepage-baukasten.de/forum/viewtopic.php?t=30042

Gruss Wolle
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de