Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag23.02.2007 um 00:32 (UTC)    
Titel: Bilder-Probleme (nur rote Kreuze)

hey also beim hochladen von bildern kommt immer nur noch so en rotes kreuz links oben!!kann mir jemand sage wie ich des wieder hinbekomme?mfg andy


Zuletzt bearbeitet von fuckya am 23.02.2007, 03:43, insgesamt einmal bearbeitet
Beitrag23.02.2007 um 02:43 (UTC)    
Titel:

Hallo Andy.

Leider ist das ein Problem unsererseits.
Der BLochmann ist informiert , das Problem wird
heute im Laufe des Vormittags hoffentlich behoben.

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl
Beitrag23.02.2007 um 09:09 (UTC)    
Titel: Das Kreut mit dem roten Kreuz

Hallo Wolle,

mir geht es genau so! Die Bilder werden nicht mehr angezeigt, wenn ich hochlade, sondern es erscheint das rote Kreuz.

Ich entnehme aber Deiner vorangegangenen Antwort, dass das Problem nicht bei mir, sondern bei Euch liegt und behoben wird. Das beruhigt mich!

Gestern waren während des Arbeitens aufeinmal alle Bilder weg, sogar der Header.
Es kam dann die Meldung:Kritischer Fehler.
Zehn Minuten später war von ganz allein alles wieder da.

Kannst Du etwas Theorie über das rote Kreuzchen erzählen. Das ROTE KREUZ kann nicht weiterhelfen, obwohl ich jedes Vierteljahr pünktlich meinen Beitrag bezahle.

Gruß Engelbert
______________
[img:22ee802f5a]http://88.198.45.9/pic/b/bilder-flut/free-picture_bann6.jpg[/img:22ee802f5a]
Beitrag23.02.2007 um 09:12 (UTC)    
Titel: Re: Das Kreut mit dem roten Kreuz

bilder-flut hat Folgendes geschrieben:
Kannst Du etwas Theorie über das rote Kreuzchen erzählen ?
Würde ich gerne.

Leider habe ich bis jetzt keine Rückmeldung.
Diese erhalten wir (wie Ihr auch) hier im Forum .

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl
Beitrag23.02.2007 um 09:56 (UTC)    
Titel:

Puh, dann bin ich ja beruhigt, dass der Fehler nicht nur bei mir ist Wink
______________
[img:44da92710a]http://img.webme.com/pic/z/zigori-monster/header.jpg[/img:44da92710a]
Beitrag23.02.2007 um 10:34 (UTC)    
Titel:

Problem wurde behoben

sie auch hier:
http://www.homepage-baukasten.de/forum/viewtopic.php?t=30042

Gruss Wolle
Beitrag23.02.2007 um 17:36 (UTC)    
Titel: Rote Kreuze

Es klappt wieder!

Danke
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de