Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag23.02.2007 um 16:35 (UTC)    
Titel: Problem mit der Hintergrundmusik!!

Hallo ich habe auf meiner hp-->www.hebstechdal.de.tl folgendes Problem:
Jedes mal wenn ich die Seite wechsle also von Home zu Impresum oder so dann fängt die Musik wieder von Vorne an zu spielen,das will ich aber nicht. Ich möchte das die Musik auch wenn mann eine Seite wechselt z.B Home zu Impresum die Musik nicht neu anfängt zu spielen sondern "durchspielt". könntet ihr mir bitte verraten wie ich das anstelle??
gruss Leo

P.S ich verwende einen Player den ich von der Webseite von Stefan Bossow (http://stefan-bossow.de.tl/) habe.
Beitrag23.02.2007 um 16:37 (UTC)    
Titel:

hier:
www.bandland.de.tl
da auf musikcode generaor
______________
.........................................................................
www.damn-gfx.de
.........................................................................
www.allgemeine-zone.de
.........................................................................
Beitrag23.02.2007 um 16:49 (UTC)    
Titel:

DANKE!!!! hat mir sehr geholfen es funzt! Und nochmals danke für die super schnelle antwort
gruss leo
Beitrag23.02.2007 um 17:00 (UTC)    
Titel:

gern geschehen Wink
______________
.........................................................................
www.damn-gfx.de
.........................................................................
www.allgemeine-zone.de
.........................................................................
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de