Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag23.07.2006 um 20:46 (UTC)    
Titel: Dickes Problem mit Intro

hey ich hab jetz hier auf meim pc n Intro für mich liegen des ich auf meiner hp drauf machen will wie bekomm ich des drauf weil unter Extras --> Intro kann ma ja keine dateien hochladen! Mfg Radon
Beitrag23.07.2006 um 20:50 (UTC)    
Titel:

Du musst das Intro irgendwo hochladen, z.b. bei gload.de
In den Tutorials gibt es eine tolle Anleitung für ein Flash-Intro.
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag23.07.2006 um 20:52 (UTC)    
Titel:

Danke, fritz bist echt schnell! Supa das du hier dabei bist!

mfg radon
Beitrag23.07.2006 um 20:58 (UTC)    
Titel:

Also ich hab jetz den Quellcode! Aber wo muss ich den einfügen?
Beitrag23.07.2006 um 21:00 (UTC)    
Titel:

Wechsel in den Profi-Modus (Daten ändern ->HTML-Editor anzeigen -> Nein) und dann trag den Code in Extras -> Intro ein Wink
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag23.07.2006 um 21:02 (UTC)    
Titel:

ahh wo in extras--> intro und in welches Feld? Text vor Intro?


Zuletzt bearbeitet von xradonx am 23.07.2006, 22:05, insgesamt einmal bearbeitet
Beitrag23.07.2006 um 21:05 (UTC)    
Titel:

Steht oben:
Daten ändern ->HTML-Editor anzeigen -> Nein


PS:
http://www.homepage-baukasten.de/erste-schritte/
http://www.homepage-baukasten.de/forum/viewtopic.php?t=1188
http://www.homepage-baukasten.de/forum/viewforum.php?f=9
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag23.07.2006 um 21:15 (UTC)    
Titel:

also anscheinend gehtz aber es öffnet sich net...
Beitrag23.07.2006 um 21:28 (UTC)    
Titel:

Sorry nochmal das ich so reinstresse... Ich habs jetz mit 2 verschiedenen Intros versucht und beide werden nicht geladen-.- an was kann das liegen?
Beitrag24.07.2006 um 20:15 (UTC)    
Titel:

Bitte um Antwort!
Beitrag24.07.2006 um 20:18 (UTC)    
Titel:

xradonx hat Folgendes geschrieben:
Bitte um Antwort!

setze mal den link ein
Code:
 http://www.gload.de/files/5730ab4ba857fbc151082d746.swf

dann sollte es klappen.und melde dich bitte ob es klappt
Beitrag25.07.2006 um 15:31 (UTC)    
Titel:

Nein... also der Code ist jetz

<object width="550" height="400">
<param name="movie" value="http://www.gload.de/files/5730ab4ba857fbc151082d746.swf">
<embed src="http://www.gload.de/files/5730ab4ba857fbc151082d746.swf" width="550" height="400">
</embed>
</object>

hab ich aus

http://www.homepage-baukasten.de/forum/viewtopic.php?t=1398

editiert... aber klappt nicht es lädt einfach nicht -.-
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de