Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag25.02.2007 um 10:47 (UTC)    
Titel: bilder ein fügen

habe bilder in meiner Homepage und einige bilder werden nicht Hoch geladen Question
und wenn ich in bearbeiten gehe dan sind die bilder da aber gehe ich auf meine Homepage dan sind sie nicht da Kommich
Beitrag25.02.2007 um 10:50 (UTC)    
Titel:

Hallo,

vorweg ... interessante Seite,.. war auch bei der Luftwaffe Very Happy
Flugabwehr-Raketen-Gruppe

Ja das Bilder-Problem ist leider ein Baukasten-Problem.
Leider. Link-Liste und Gästebuch sind auch betroffen.

BLochmann ist informiert,... wir können nur abwarten.

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl
Beitrag25.02.2007 um 11:08 (UTC)    
Titel:

bmw-freunde-nf hat Folgendes geschrieben:
Hallo,

vorweg ... interessante Seite,.. war auch bei der Luftwaffe Very Happy
Flugabwehr-Raketen-Gruppe

Ja das Bilder-Problem ist leider ein Baukasten-Problem.
Leider. Link-Liste und Gästebuch sind auch betroffen.

BLochmann ist informiert,... wir können nur abwarten.

Gruss Wolle



Very Happy super danke für die schnelle Antwort Gruß Thomas P.s danke für dein Kompliment
Beitrag25.02.2007 um 18:10 (UTC)    
Titel:

tomsbolckeecke hat Folgendes geschrieben:
bmw-freunde-nf hat Folgendes geschrieben:
Hallo,

vorweg ... interessante Seite,.. war auch bei der Luftwaffe Very Happy
Flugabwehr-Raketen-Gruppe

Ja das Bilder-Problem ist leider ein Baukasten-Problem.
Leider. Link-Liste und Gästebuch sind auch betroffen.

BLochmann ist informiert,... wir können nur abwarten.

Gruss Wolle



Very Happy super danke für die schnelle Antwort Gruß Thomas P.s danke für dein Kompliment



Confused:frage hat sich schon was bei euch getan
bei mir ist alles noch wie eben ??
Beitrag25.02.2007 um 19:06 (UTC)    
Titel:

Eigentlich sollte das Problem behoben sein.
Lösche mal vorsichtshalber Deine Cookies Wink
Beitrag25.02.2007 um 22:19 (UTC)    
Titel:

coolplace hat Folgendes geschrieben:
Eigentlich sollte das Problem behoben sein.
Lösche mal vorsichtshalber Deine Cookies Wink



was sind Coocies und wie mache ich das weil in meiner Homepage sind irgend wie nur halbe bilder aber erst am schluß Crying or Very sad


Zuletzt bearbeitet von tomsbolckeecke am 25.02.2007, 23:20, insgesamt einmal bearbeitet
Beitrag26.02.2007 um 05:35 (UTC)    
Titel:

Cookies löschen


Zuerst für den Internet Explorer 6.0






Für den Internet Explorer 7.0






Für den Firefox 1.5





Für den Firefox 2.0




Ich verzichte hier auf lange Erklärungen, die Bilder sind selbsterklärend Wink
Beitrag26.02.2007 um 08:15 (UTC)    
Titel:

guten morgen Habe gerade die Cookies gelöscht aber es geht immer noch nicht
habe das genau nach deiner erklärung gemacht
gruß Thomas


Zuletzt bearbeitet von tomsbolckeecke am 26.02.2007, 09:19, insgesamt einmal bearbeitet
Beitrag26.02.2007 um 08:19 (UTC)    
Titel:

kannst Du mir einen Link zur Seite geben,
wo du das Problem gerade hast ? Very Happy

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl
Beitrag26.02.2007 um 08:51 (UTC)    
Titel:

bmw-freunde-nf hat Folgendes geschrieben:
kannst Du mir einen Link zur Seite geben,
wo du das Problem gerade hast ? Very Happy

Gruss Wolle
Hallo unter meine Patches (bilder)
die ander sachen gehen
gruß thomas
Beitrag26.02.2007 um 09:04 (UTC)    
Titel:

Okay Thomas,
ich kann dich beruhigen. Ich sehe alle Bilder.
Es sind recht viele, und mein Browser lädt auch eine Weile,
bis alle Bilder angezeigt werden.

gehe mal auf deine Seite Patches :
Drücke die Taste F5 auf der Tastatur.

Hast du mehrere Programme im Hintergrund laufen?
oder liegt es evt an der Internet-Verbindung ?

Zumindest werden ALLE Bilder bis ans Ende der langen Seite geladen Very Happy

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl
Beitrag26.02.2007 um 09:09 (UTC)    
Titel:

bmw-freunde-nf hat Folgendes geschrieben:
kannst Du mir einen Link zur Seite geben,
wo du das Problem gerade hast ? Very Happy

Gruss Wolle

habe auch gerade noch mal bei den Patches eigene seite editiren gemacht weil da sind alle bilder kommich
Beitrag26.02.2007 um 09:40 (UTC)    
Titel:

bmw-freunde-nf hat Folgendes geschrieben:
Okay Thomas,
ich kann dich beruhigen. Ich sehe alle Bilder.
Es sind recht viele, und mein Browser lädt auch eine Weile,
bis alle Bilder angezeigt werden.

gehe mal auf deine Seite Patches :
Drücke die Taste F5 auf der Tastatur.

Hast du mehrere Programme im Hintergrund laufen?
oder liegt es evt an der Internet-Verbindung ?

Zumindest werden ALLE Bilder bis ans Ende der langen Seite geladen Very Happy

Gruss Wolle


habe ich gemacht aber wen du alle bilder sist ist das ok habe im hintergrund nichts laufen

ich glau ich habe ne 400 leitung mehr ist hir nicht drin son mist weil sonst hat es ja getan ich konnte sonst alle bilder sehen naja mal schauhen erst mal danke vieleicht geht das ja von selbst weg gruß Tomas
Beitrag26.02.2007 um 09:41 (UTC)    
Titel:

Ja wie gesagt, ich sehe alle....
allerdings braucht auch mein Browser einige zeit,
bis alle Bilder geladen sind Wink

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl
Beitrag26.02.2007 um 10:28 (UTC)    
Titel:

bmw-freunde-nf hat Folgendes geschrieben:
Ja wie gesagt, ich sehe alle....
allerdings braucht auch mein Browser einige zeit,
bis alle Bilder geladen sind Wink

Gruss Wolle

Smile danke für deine hilfe (eure) gruß Thomas
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de