Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag25.02.2007 um 11:16 (UTC)    
Titel: Banner nicht sichtbar

Hallo,

habe von einem Bekannten einen Banner bekommen.
Dieser wurde reinkopiert und verlinkt und hat auch funktioniert.
Nach einer weiteren Änderung auf dieser Seite war plötzlich der Banner weck und ich bekomme es nicht mehr hin.
Habe alles noch mal frisch gemacht.
Neue Seite, Grafik rein und verlinkt.
Doch auf meiner Seite sieht man die Grafik nicht.
Wer kann mir da helfen?

Gruß Ralf


Zuletzt bearbeitet von bananenzentrum am 25.02.2007, 15:14, insgesamt einmal bearbeitet
Beitrag25.02.2007 um 11:19 (UTC)    
Titel:

Hallo.....

hast Du es mal so probiert ?

- Banner oder Bild hochladen bei baukasten-Homepage
- Bild / Banner in die Seitenvorschau einfügen
- eingefügtes Bild / Banner mit der Maus anklicken
- oben im Editor auf das Symol für verlinken klicken (kleine blaue Kugel oben rechts)
- es öffnet sich ein Fenster , hier gebe Zieladresse (http://..) an
- im gleichem offenem Fenster auswählen : "Seite im neuem Fenster öffnen"
- Speichern, Fertig ist der verlinkte Banner, oder das verlinkte Bild.

(Diese Vorgehensweise erzeugt dann auch den Quellcode :
<a target="_blank" href="http://..Adresse der Ziel-Seite"><img src="http://..hier Bild-Adresse" /></a>

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl
Beitrag25.02.2007 um 13:45 (UTC)    
Titel: Banner nicht sichtbar

Hallo und Danke für die schnelle Antwort.

Klar habe ich das so probiert.

Wenn ich meine Seitenvorschau öffne sehe ich auch den verlinkten Banner, nur nicht auf der Homepage.
Klingt verrückt und ist es auch.

Gruß Ralf
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de