Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag25.02.2007 um 17:19 (UTC)    
Titel: Anmeldung beim Extra "Forum"

Mir ist aufgefallen, dass man bei den Einstellungen des Extras "Forum" die Option "Anmeldefeld: Nachname anzeigen?" nicht auf "Ja" stellen kann.

Edit: Irgendwie komisch. Wenn man auf "Forum editieren" klickt und nichts an den Optionen Vorname/Nachname (1. auf Ja, 2. auf Nein eingestellt) ändert, dann erscheinen mal beide Felder im Anmeldeformular, dann mal keines und manchmal auch nur eins Question
______________
[img:f7def2169f]http://img.webme.com/pic/n/nationofsurvivors/noslogoesl.jpg[/img:f7def2169f] [img:f7def2169f]http://img.webme.com/pic/n/nationofsurvivors/chat.jpg[/img:f7def2169f]
User-helfen-User


Zuletzt bearbeitet von nationofsurvivors am 25.02.2007, 18:24, insgesamt einmal bearbeitet
Beitrag25.02.2007 um 17:29 (UTC)    
Titel:

Ich kann auf Nein klicken, vielleicht hast du dich verschaut...Wink
______________
Ende.
Beitrag25.02.2007 um 17:40 (UTC)    
Titel:

starte mal den explorer neu^^ Wink
______________
Gruss Mario Wink
[img:2ceb0628ba]http://img.webme.com/pic/t/the-playa/werbebanner.jpg[/img:2ceb0628ba]
Beitrag25.02.2007 um 17:46 (UTC)    
Titel:

Immer noch irgendwie komisch: Jetzt wird zwar das Feld "Dein Name" angezeigt, aber ich kann immer noch nicht von "Nein" auf "Ja" umstellen (bleibt auf "Nein", wenn ich "Ja" auswähle).
______________
[img:f7def2169f]http://img.webme.com/pic/n/nationofsurvivors/noslogoesl.jpg[/img:f7def2169f] [img:f7def2169f]http://img.webme.com/pic/n/nationofsurvivors/chat.jpg[/img:f7def2169f]
User-helfen-User
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de