Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag27.02.2007 um 15:32 (UTC)    
Titel: HTML Code funktioniert nicht nicht

Hi,
Ich habe seit kurzem auf meiner Page sowas ähliches wie nen Sponsor. Durch seinen Link bekomm ich pro klicks a paar Euro. Die haben mir auch HTML Codes gegeben die ich auf meiner Seite renstellen muss aber die funktionieren nicht. An was kann das liegen. Hier der Code:

<!-- BEGIN PARTNER PROGRAM - DO NOT CHANGE THE PARAMETERS OF THE HYPERLINK -->
<a href="http://click.autoscout24.de/click.asp?ref=371812&site=1679&type=b33&bnb=33" target="_blank">
<img src="http://view.autoscout24.de/view.asp?ref=371812&site=1679&b=33" border="0" alt="AutoScout24 - Europas großer Automarkt" width="88" height="31"/></a><br>
<!-- END PARTNER PROGRAM -->
Beitrag27.02.2007 um 15:34 (UTC)    
Titel: hi

hi bervor du sie rein tust gibts da beim editor einen button der quellcode heisst anklicken und dann code einfügen Wink
______________
[img:0912b9a4f7]http://img.webme.com/pic/n/naruto-clanx/17.gif[/img:0912b9a4f7]
Beitrag27.02.2007 um 15:37 (UTC)    
Titel:

=> Einloggen , => Extras Edietieren ! , Dann Nach Unten Scrollen =>!) => Titel =>


Profi Einstellungen (Als Anfänger bitte nicht ändern!)


Den HTML-Editor NICHT anzeigen? (Vorraussetzung: du kannst HTML!)

=> Auf JA !!!
______________
Ich bin ein Ausländer doch Berlin ist mein zu Hause
meine Heimat meine stadt hier kriegst du auch mal auf die Schnauze : FAST JEDER AUF DER STRASSE HAT EIN DEUTSCHEN PASS


Zuletzt bearbeitet von nike-and-adidas am 27.02.2007, 16:39, insgesamt einmal bearbeitet
Beitrag27.02.2007 um 17:52 (UTC)    
Titel: Hilft nix

Sorry aber ganz blöd binn ich auch net. Hab ich alles schon probiert. Gibts hier jemanden der sich da auskennt.
Beitrag27.02.2007 um 18:49 (UTC)    
Titel:

hi,
wüsste nicht was an dem falsch sein sollte!!! Bei mir funktioniert er!!! Also wenn du wirklich auf quellcode gedrückt hast, dann weiß ich auch nicht weiter!!!
gruss
______________
[img:cb2347038b]http://userbar.lima-city.de/userbar_user.png[/img:cb2347038b]
[img:cb2347038b]http://img.webme.com/pic/c/computerfreak12/nfsmwplayertc0.gif[/img:cb2347038b]
[b:cb2347038b]300 Beiträge - und es werden noch mehr![/b:cb2347038b]
Beitrag27.02.2007 um 18:56 (UTC)    
Titel:

Vielleicht solltest Du mal F5 drücken oder die Cookies löschen.
Ich kann die beiden Bilder von Autoscout sehen Wink
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de