Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag27.02.2007 um 19:40 (UTC)    
Titel: HP immer noch NICHT Aktiviert

hallo nochmal,

meine HP wurde, nachdem ich 1tag lang gewartet habe, NICHT aktiviert! daten stimmen zu 100% !!

wie kan ich das poblem beheben? e-mail habe ich bereits geschickt, meldet sich keiner?

danke
mfg
______________
Signatur wurde vom Moderator geändert, aufgrund des ref-Links.
Beitrag27.02.2007 um 19:49 (UTC)    
Titel:

Um welche HP geht es denn? Hast Du auch mal in den Spam-Ordner geschaut, ob Deine Aktivierungsmail dort liegt?
Beitrag27.02.2007 um 20:01 (UTC)    
Titel:

hi, ja, habe ich, es geht sich um www.bundeswehr-diablo.de.tl

mfg
______________
Signatur wurde vom Moderator geändert, aufgrund des ref-Links.
Beitrag27.02.2007 um 20:32 (UTC)    
Titel:

Bitte schreibe eine Email von activate(ät)homepage-baukasten.de mit dem Betreff "Aktivierung" (ohne ""). Wichtig ist, von der Emailadresse zu schreiben, die du bei der Anmeldung angegeben hattest. Falls deine Homepage nach 10 Minuten noch immer nicht aktiviert ist, schreibe an support-de[-at-]webme.com
Beitrag27.02.2007 um 20:39 (UTC)    
Titel:

oaky, habe ich. danke

mfg
______________
Signatur wurde vom Moderator geändert, aufgrund des ref-Links.
Beitrag27.02.2007 um 20:40 (UTC)    
Titel:

Gern geschehen Wink
Viel Erfolg
Beitrag27.02.2007 um 20:49 (UTC)    
Titel:

danke Wink

PS: hatt sich bis jetzt noch nichts getan...


mfg
______________
Signatur wurde vom Moderator geändert, aufgrund des ref-Links.
Beitrag27.02.2007 um 22:23 (UTC)    
Titel:

Da wir am Tag 200-400 Support-Mails haben,
und diese 1 mal täglich beantwortet werden,
wirst Du leider bis morgen / übernorgen warten müssen

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de