Suche im Forum:
Suchen


Autor Nachricht
Beitrag03.03.2007 um 13:27 (UTC)    
Titel: Rubrik Bilder spinnt

Hallo !!

Hab ein Problem: wenn man auf meiner homepage auf bilder geht und sieht man nur gewisse bilder. das war noch nie so. es hat bis jetzt immer gut geklappt.

es steht dann immer : ein Bild dran...

an was liegt das ?
Beitrag03.03.2007 um 13:29 (UTC)    
Titel:

ja warscheinich giebts grad server probleme, wird sich mit der zeit beheben das problem
Beitrag03.03.2007 um 13:29 (UTC)    
Titel:

danke
Beitrag03.03.2007 um 13:45 (UTC)    
Titel:

Bei mir stimmt auch was nicht mit den Bildern meine Navi und mein Hoover spinnen...

Weiß da wer bescheid?
______________
[img:2c3ad5590a]http://img.webme.com/pic/d/danielnemeyer/headerweisskl.jpg[/img:2c3ad5590a]
[img:2c3ad5590a]http://danielnemeyer.de.tl/sig.png[/img:2c3ad5590a]
Beitrag03.03.2007 um 13:54 (UTC)    
Titel: Zeichenfolge fehler

Hallo Zusammen

auch auf meiner Seite sind nicht abgeschlossene Zeichenfolgekonstante.
Bilder u. Grafiken werden nicht angezeigt. Ist dies ein Server Problem ? Und wenn ja, wie lange hällt dies noch an ?

Gruß Tobias
www.cologne-rovers75.de.tl
______________
Lieber ein Auto mit Klasse, als eines aus der Masse !
Beitrag03.03.2007 um 13:55 (UTC)    
Titel:

keine panik leute, es gab schon öfters solche ausfälle wird sich schon behebenm, der längste ausfall war mal 10 stunden oda so^^
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de