Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag05.03.2007 um 00:37 (UTC)    
Titel: Hilfeeeeeeeeeee meine Bilder weg !!!

Ach mannooo ist doch sch...? Entschuldige bitte
aber bin fix und fertig! Hauptseite Nr.8 Verzeichnis "Dostlar" ist absolut jetzt leer wollte gerade HTMl mäßig link rein schreiben, dabei habe ich im 2. IExlorer Registerkarte Verzeichnis "Dostlar " öffnen angeklickt !
(Also beim Editiermodus) verzeichnis angeklickt...!
Wie finde ich den Ordner
Beitrag05.03.2007 um 01:28 (UTC)    
Titel:

hi,

was ist los? :verwirrt:
Beitrag05.03.2007 um 04:36 (UTC)    
Titel: Bitte schau ma rein bei mir...

Bei mir sind die ganzen Bilder etc.. weg war gerad wie oben beschrieben im Editiermodus...hatte jedoch im Inter Explorer 7 die 2. Registerkarte an wo mein HP normal zu sehen war. hab im 1.Registerkarte editiert (HTML link eingefügt) gerad und habe die 2.Registerkarte geöffnet und den zu bearbeitenden Verzeichnis angeklickt... irgendwie...gind dann registerkarte 1 wieder an total leer alles... die Bilder waren aber schon seit wochen da drauf (waren abgespeichert) Bitte Verzeichnis "Dostlar" Hauptseite Nr.: 8 ist jetzt auch nicht mehr zu sehen habe ich die Seite verschoben da link gerad editiert Bitte findet meine seite....
Beitrag05.03.2007 um 04:44 (UTC)    
Titel:

Ich habe das zur Überprüfung mal weitergeleitet Wink
Beitrag05.03.2007 um 08:54 (UTC)    
Titel:

hi

ich check das immer noch nicht ganz, du coolplace?
sag mal eben was er meint...
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de