Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag07.03.2007 um 18:11 (UTC)    
Titel: icq-Statusbox - Code richtig?

Guten Abend zusammen,

Ich habe den Code der icq-Statusbox (von den "ICQ-TOOLS für deine Homepage") wie folgt eingegeben:

<center>Mein Status: <img height="18" alt="" width="18" align="absMiddle" border="0" src="http://status.icq.com/online.gif?icq=77091025&amp;img=5" />77091025</center>
<br /><a href="http://www.icq.com/whitepages/cmd.php?uin=77091025&amp;action=add" target="_blank"><img border="0" src="http://www.homepage-baukasten.de/showimage.php?file=bild1.jpg" alt="ein Bild" /></a><a href="http://www.icq.com/whitepages/about_me.php?Uin=77091025" target="_blank"><img border="0" src="http://www.homepage-baukasten.de/showimage.php?file=bild2.jpg" alt="ein Bild" /></a><br /><a href="http://www.icq.com/public/panels/respondpanel/links/message.html?77091025" target="_blank"><img border="0" src="http://www.homepage-baukasten.de/showimage.php?file=bild3.jpg" alt="ein Bild" /></a><a href="http://www.icq.com/panels/tools-catalog.html" target="_blank"><img border="0" src="http://www.homepage-baukasten.de/showimage.php?file=bild4.jpg" alt="ein Bild" /></a>

Es zeigt jetzt aber nur an:

Mein Status -Blume- 77091025
ein Bildein Bild
ein Bildein Bild


Was habe ich da falsch gemacht Question


Zuletzt bearbeitet von finne am 07.03.2007, 19:11, insgesamt einmal bearbeitet
Beitrag07.03.2007 um 18:14 (UTC)    
Titel:

hi,

du hast falsche Bildadressen angegeben...

Adresse/ URL eines Bildes herausfinden:
1. gehe zu Eigene Bilder verwalten
2. belieb. Bild auswählen
3. mit der rechten Maustaste auf das Bild klicken
4. Eigenschaften -> Adresse/ URL kopieren oder Grafikadresse kopieren
5. das ist die Ziel-Adresse für deine Verlinkung
______________
*** Signatur entfernt ***
Beitrag07.03.2007 um 18:23 (UTC)    
Titel:

Hab ich alles so gemacht. Wenn ich zum Beispiel die Adresse:

www.homepage-baukasten.de/showimage.php?file=bild1.jpg

eingebe, erscheint das Bild "add me".
Beitrag07.03.2007 um 18:24 (UTC)    
Titel:

finne hat Folgendes geschrieben:
Hab ich alles so gemacht. Wenn ich zum Beispiel die Adresse:

www.homepage-baukasten.de/showimage.php?file=bild1.jpg

eingebe, erscheint das Bild "add me".


nein, eben nicht. die Bildadresse für dieses bild lautet dann: http://img.webme.com/pic/f/finne/bild1.jpg
______________
*** Signatur entfernt ***
Beitrag07.03.2007 um 18:54 (UTC)    
Titel:

Ich hab´s, ich hab´s, ich hab´s Exclamation

Und dabei gleich die Lösung eines Problems entdeckt, an dem ich schon lange herumdoktore Very Happy

Vielen vielen Dank!
Beitrag07.03.2007 um 19:20 (UTC)    
Titel:

gerne Wink und danke für's Feedback
______________
*** Signatur entfernt ***
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de